<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>América arranca el año entre nuevas cuarentenas y avances en la vacunación - JORNADA</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://jornada.com.bo/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin/><link rel="preload" as="font" href="https://jornada.com.bo/wp-content/plugins/td-composer/assets/fonts/font-awesome/fontawesome-webfont.woff2?v=4.7.0" crossorigin/><link rel="preload" as="font" href="https://jornada.com.bo/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-51dddeedd35a734f79b9bee4eaa95c11" href="https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-51dddeedd35a734f79b9bee4eaa95c11.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://jornada.com.bo/xmlrpc.php" /> <script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/jornada.com.bo\/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><!-- Optimized by SG Optimizer plugin version - 5.7.12 --><!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="b2uj7ooOe_z2RCrTWQvXC4_cuDrUxiKsZrgW2FbxZIw" /><meta name="msvalidate.01" content="C11DE986FC34EF061165A4DA26118BA7" /><meta name="p:domain_verify" content="780776034d4acfb0c89015d80363f30e" /><link rel="icon" type="image/png" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/> <!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home --><meta name="description" content="Después de las fiestas de fin de año, América retoma desde este lunes la &quot;normalidad&quot;, a la que se enfrenta con nuevas medidas para contener al coronavirus,"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/" /><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="América arranca el año entre nuevas cuarentenas y avances en la vacunación - JORNADA"><meta property="og:description" content="Después de las fiestas de fin de año, América retoma desde este lunes la &quot;normalidad&quot;, a la que se enfrenta con nuevas medidas para contener al coronavirus,"><meta property="og:url" content="https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/"><meta property="og:site_name" content="JORNADA"><meta property="article:publisher" content="https://www.facebook.com/jornada"><meta property="article:author" content="jornada"><meta property="article:tag" content="América"><meta property="article:tag" content="coronavirus"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="cuarentenas"><meta property="article:tag" content="vacunación"><meta property="article:section" content="Mundo"><meta property="og:updated_time" content="2021-01-05T03:09:58-04:00"><meta property="fb:admins" content="12633881395"><meta property="og:image" content="https://jornada.com.bo/wp-content/uploads/2021/01/Argentina-covid-19.jpg"><meta property="og:image:secure_url" content="https://jornada.com.bo/wp-content/uploads/2021/01/Argentina-covid-19.jpg"><meta property="og:image:width" content="720"><meta property="og:image:height" content="480"><meta property="og:image:alt" content="Argentina covid-19"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="América arranca el año entre nuevas cuarentenas y avances en la vacunación - JORNADA"><meta name="twitter:description" content="Después de las fiestas de fin de año, América retoma desde este lunes la &quot;normalidad&quot;, a la que se enfrenta con nuevas medidas para contener al coronavirus,"><meta name="twitter:site" content="@JORNADA_"><meta name="twitter:creator" content="@jornada_"><meta name="twitter:image" content="https://jornada.com.bo/wp-content/uploads/2021/01/Argentina-covid-19.jpg"> <script type="application/ld+json" class="rank-math-schema">{
 "@context": "https://schema.org",
 "@graph": [
 {
 "@type": "Organization",
 "@id": "https://jornada.com.bo/#organization",
 "name": "JORNADA",
 "url": "https://jornada.com.bo",
 "email": "publicidad@jornada.com.bo",
 "address": {
 "@type": "PostalAddress",
 "streetAddress": "Yanacocha 441",
 "addressRegion": "La Paz",
 "addressCountry": "Bolivia"
 },
 "logo": {
 "@type": "ImageObject",
 "url": "https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png"
 },
 "contactPoint": [
 {
 "@type": "ContactPoint",
 "telephone": "+591 2 2407789",
 "contactType": "customer support"
 }
 ]
 },
 {
 "@type": "WebSite",
 "@id": "https://jornada.com.bo/#website",
 "url": "https://jornada.com.bo",
 "name": "JORNADA",
 "publisher": {
 "@id": "https://jornada.com.bo/#organization"
 },
 "inLanguage": "es",
 "potentialAction": {
 "@type": "SearchAction",
 "target": "https://jornada.com.bo/?s={search_term_string}",
 "query-input": "required name=search_term_string"
 }
 },
 {
 "@type": "ImageObject",
 "@id": "https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/#primaryImage",
 "url": "https://jornada.com.bo/wp-content/uploads/2021/01/Argentina-covid-19.jpg",
 "width": 720,
 "height": 480
 },
 {
 "@type": "WebPage",
 "@id": "https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/#webpage",
 "url": "https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/",
 "name": "Am\u00e9rica arranca el a\u00f1o entre nuevas cuarentenas y avances en la vacunaci\u00f3n - JORNADA",
 "datePublished": "2021-01-04T19:30:11-04:00",
 "dateModified": "2021-01-05T03:09:58-04:00",
 "isPartOf": {
 "@id": "https://jornada.com.bo/#website"
 },
 "primaryImageOfPage": {
 "@id": "https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/#primaryImage"
 },
 "inLanguage": "es"
 },
 {
 "@type": "NewsArticle",
 "headline": "Am\u00e9rica arranca el a\u00f1o entre nuevas cuarentenas y avances en la vacunaci\u00f3n - JORNADA",
 "datePublished": "2021-01-04T19:30:11-04:00",
 "dateModified": "2021-01-05T03:09:58-04:00",
 "author": {
 "@type": "Person",
 "name": "JORNADA"
 },
 "publisher": {
 "@id": "https://jornada.com.bo/#organization"
 },
 "description": "Despu\u00e9s de las fiestas de fin de a\u00f1o, Am\u00e9rica retoma desde este lunes la &quot;normalidad&quot;, a la que se enfrenta con nuevas medidas para contener al coronavirus,",
 "@id": "https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/#richSnippet",
 "isPartOf": {
 "@id": "https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/#webpage"
 },
 "image": {
 "@id": "https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/#primaryImage"
 },
 "inLanguage": "es",
 "mainEntityOfPage": {
 "@id": "https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/#webpage"
 }
 }
 ]
}</script> <!-- /Plugin Rank Math WordPress SEO --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed" href="https://jornada.com.bo/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed de los comentarios" href="https://jornada.com.bo/comments/feed/" /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://jornada.com.bo/wp-json/" /><link rel="alternate" type="application/json" href="https://jornada.com.bo/wp-json/wp/v2/posts/37496" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornada.com.bo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornada.com.bo/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://jornada.com.bo/?p=37496' /><link rel="alternate" type="application/json+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Famerica-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Famerica-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion%2F&#038;format=xml" /> <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"0680d85060","wpRestUrl":"https:\/\/jornada.com.bo\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/jornada.com.bo\/wp-admin\/","wpRestNonce":"0680d85060","wpRestUrl":"https:\/\/jornada.com.bo\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script><link rel="amphtml" href="https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/?amp"><style>#amp-mobile-version-switcher {
 position: absolute;
 width: 100%;
 left: 0;
 z-index: 100;
}  #amp-mobile-version-switcher > a {
 display: block;
 padding: 15px 0;
 font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
 font-size: 16px;
 font-weight: 600;
 color: #eaeaea;
 text-align: center;
 text-decoration: none;
 background-color: #444;
 border: 0;
}  #amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
 text-decoration: underline;
} </style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/?amp=1"> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/jornada.com.bo\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/jornada.com.bo\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="5f7130f8fc";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <script data-ad-client="ca-pub-2240501754471916" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-140850514-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-140850514-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://jornada.com.bo/",
 "name": "Inicio"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://jornada.com.bo/seccion/mundo/",
 "name": "Mundo"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/",
 "name": "América arranca el año entre nuevas cuarentenas y avances en la vacunación" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152-152x150.png" sizes="32x32" /><link rel="icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" /><meta name="msapplication-TileImage" content="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" /> <style type="text/css" id="wp-custom-css"> .td-post-sub-title {
 font-family: 'Open Sans', arial, sans-serif;
 font-size: 16px;
 font-style: italic;
 font-weight: 400;
 line-height: 24px;
 color: #000;
 margin: 9px 0 14px 0;
} </style> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 .tdm-social-item i {
 color: #1e73be;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #1e73be;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #1e73be;
 }
 .tdm-btn-style1 {
 background-color: #1e73be;
 }
 .tdm-btn-style2:before {
 border-color: #1e73be;
 }
 .tdm-btn-style2 {
 color: #1e73be;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #1e73be;
 -moz-box-shadow: 0 2px 16px #1e73be;
 box-shadow: 0 2px 16px #1e73be;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #1e73be;
 -moz-box-shadow: 0 4px 26px #1e73be;
 box-shadow: 0 4px 26px #1e73be;
 } </style> <style id="tdw-css-placeholder"></style><link rel="dns-prefetch" href="//googlesyndication.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//doubleclick.net" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//googleadservices.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//facebook.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//wp.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//openweathermap.org" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//api.w.org" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//ampproject.org" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//googletagmanager.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//cdn.ampproject.org" data-set-by="SG Optimizer"/></head><body class="post-template-default single single-post postid-37496 single-format-standard td-standard-pack america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/JornadaBolivia" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li><li id="menu-item-26329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26329"><a href="https://jornada.com.bo/seccion/avisos/">Avisos</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://jornada.com.bo/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons mist-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">8</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">La Paz</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> martes, enero 5, 2021</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/JornadaBolivia" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://jornada.com.bo/"> <img class="td-retina-data"  data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="Noticias de Bolivia y el mundo" width="300"/> <span class="td-visual-hidden">JORNADA</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://jornada.com.bo/"> <img class="td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="Noticias de Bolivia y el mundo"/> </a> <a class="td-header-logo td-sticky-disable" href="https://jornada.com.bo/"> <img class="td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="Noticias de Bolivia y el mundo"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26329"><a href="https://jornada.com.bo/seccion/avisos/">Avisos</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornada.com.bo/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_e0c td_block_template_1 "> <style> /* custom css */
.tdi_1_e0c.td-a-rec{
 text-align: center;
 }.tdi_1_e0c .td-element-style{
 z-index: -1;
 }.tdi_1_e0c.td-a-rec-img{
 text-align: left;
 }.tdi_1_e0c.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1_e0c.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jornada.com.bo/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Mundo" class="entry-crumb" href="https://jornada.com.bo/seccion/mundo/">Mundo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">América arranca el año entre nuevas cuarentenas y avances en la vacunación</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-37496" class="post-37496 post type-post status-publish format-standard has-post-thumbnail category-mundo tag-america tag-coronavirus tag-covid-19 tag-cuarentenas tag-vacunacion" 0><div class="td-post-header"> <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li></ul><header class="td-post-title"><h1 class="entry-title">América arranca el año entre nuevas cuarentenas y avances en la vacunación</h1><div class="td-module-meta-info"> <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://jornada.com.bo/author/jornada/">JORNADA</a><div class="td-author-line"> -</div></div> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T19:30:11-04:00" >enero 4, 2021</time></span> <!-- comments --> <!-- views --></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Famerica-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Am%C3%A9rica+arranca+el+a%C3%B1o+entre+nuevas+cuarentenas+y+avances+en+la+vacunaci%C3%B3n&url=https%3A%2F%2Fjornada.com.bo%2Famerica-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/&amp;media=https://jornada.com.bo/wp-content/uploads/2021/01/Argentina-covid-19.jpg&description=Am%C3%A9rica+arranca+el+a%C3%B1o+entre+nuevas+cuarentenas+y+avances+en+la+vacunaci%C3%B3n"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Am%C3%A9rica+arranca+el+a%C3%B1o+entre+nuevas+cuarentenas+y+avances+en+la+vacunaci%C3%B3n %0A%0A https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=América arranca el año entre nuevas cuarentenas y avances en la vacunación&body=https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <!-- image --><div class="td-post-featured-image"><figure><a href="https://jornada.com.bo/wp-content/uploads/2021/01/Argentina-covid-19.jpg" data-caption="EFE"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://jornada.com.bo/wp-content/uploads/2021/01/Argentina-covid-19-696x464.jpg" srcset="https://jornada.com.bo/wp-content/uploads/2021/01/Argentina-covid-19-696x464.jpg 696w, https://jornada.com.bo/wp-content/uploads/2021/01/Argentina-covid-19-630x420.jpg 630w, https://jornada.com.bo/wp-content/uploads/2021/01/Argentina-covid-19.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="Argentina covid-19" title="Argentina covid-19"/></a><figcaption class="wp-caption-text">EFE</figcaption></figure></div> <!-- content --><p><strong>Después de las fiestas de fin de año, América retoma desde este lunes la «normalidad», a la que se enfrenta con nuevas medidas para contener al coronavirus, como cuarentenas locales o para visitantes, mientras avanza poco a poco la vacunación en algunos países.</strong></p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_664 td_block_template_1 "> <style> /* custom css */
.tdi_2_664.td-a-rec{
 text-align: center;
 }.tdi_2_664 .td-element-style{
 z-index: -1;
 }.tdi_2_664.td-a-rec-img{
 text-align: left;
 }.tdi_2_664.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_2_664.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:435px;height:300px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --><p>En Colombia (1,67 millones de casos y casi 45.000 muertes), los habitantes de tres de las localidades más grandes de Bogotá tendrán que cumplir desde el martes y hasta el 18 de enero una cuarentena que afectará a 2,5 de los 7,5 millones de habitantes de la capital, que vive la segunda ola de la pandemia, con una ocupación de las unidades de cuidados intensivos (UCI) del 77,7 %, según las autoridades.</p><p>Este confinamiento estricto es similar al que ya se vivió de forma escalonada en Bogotá entre marzo y agosto pasados e incluye restricción de la movilidad y prohibición total de actividades entre las 8 de la noche y las 5 de la mañana y el cierre de todos los comercios no esenciales.</p><p>A esto se suma el retorno de la exigencia de la prueba PCR con resultado negativo a quienes entren a Colombia, aunque «quienes lleguen al país sin ella, podrán practicársela y guardar aislamiento hasta conocer el resultado», según el viceministro de Salud, Luis Alexander Moscoso.</p><h2>Más medidas de cierre</h2><p>Desde este mismo lunes también rige una nueva cuarentena en las provincias de Panamá, donde está la capital, y en Panamá Oeste, las zonas más pobladas y más afectadas por la pandemia, que presenta un vertiginoso repunte.</p><p>Las restricciones, aunque menos severas que las vividas en todo el país el fin de semana y en Navidad y que se aplicarán hasta el 14 de enero, incluyen la movilidad por género y número de identidad, con la jornada laboral suspendida, y solo podrán circular, con salvoconducto, los trabajadores de sectores esenciales.</p><p>Panamá, con 253.736 casos, 4.140 muertes, es el país centroamericano con más contagios y presenta desde hace dos meses cifras récord de nuevos contagios y decesos.</p><p>Mientras, los venezolanos acataron este día a medias la nueva orden de «cuarentena radical» para frenar los contagios, luego del ligero incremento de casos que se reportó durante diciembre.</p><p>Las restricciones se aplican en un sistema que el Gobierno denomina «7+7» y que combina una semana de cierre con otra de permisos para actividades puntuales, esquema que se usó entre el 1 de junio y el 30 de noviembre de 2020 para dar paso a una flexibilización por las fiestas decembrinas.</p><h2>Restricciones a viajeros</h2><p>Perú aplica desde esta jornada una cuarentena de 14 días para quienes ingresen al país, lo que se suma a la obligatoriedad de presentar una PCR negativa con una antigüedad de máximo 72 horas.</p><p>Una decisión tomada ante el rápido rebrote del coronavirus, cuya segunda ola ya llegó en regiones como Lambayeque y Piura, donde las UCI están colapsadas, según el decano del Colegio Médico del Perú, Miguel Palacios Celi.</p><p>En este país, con más de un millón de casos y 37.830 decesos, el escenario será «peor» a finales de enero, como consecuencia de las celebraciones de fin de año, agregó Celi.</p><p>Algo similar pasa en Chile, donde tras un segundo caso de la nueva cepa británica de la covid-19 las autoridades anunciaron que quienes entren al país a partir del próximo jueves deberán portar una PCR negativa.</p><p>La nueva medida se da en medio de un aumento de la tasa de positividad al 9,61 %, la cifra más alta desde julio.</p><p>«Los contagios han aumentado en 7 días un 32 %, esto nos debe llamar la atención y preocuparnos mucho a todos los ciudadanos», aseveró el ministro de Salud, Enrique Paris.</p><h2>El verano, rival del autocuidado</h2><p>Al contrario, los uruguayos están a la espera de que el próximo domingo terminen algunas restricciones establecidas el pasado 16 de diciembre, como el cierre de fronteras o la prohibición de espectáculos públicos, a la espera de un anuncio oficial sobre la compra de vacunas.</p><p>Días atrás el epidemiólogo Julio Medina dijo en Twitter que el país tardó «277 días en llegar a los 10.000 casos de #SARSCoV2 y sólo 19 días en sumar los otros 10.000», lo que genera preocupación tras las celebraciones navideñas y en medio del verano austral.</p><p>La coyuntura veraniega en el sur del continente también está llevando a buena parte de la población argentina a desatender las medidas sanitarias, con fiestas clandestinas y playas llenas, como el fin de semana cuando se conocieron imágenes de una aglomeración de jóvenes, sin distanciamiento alguno ni mascarillas, en una playa de Pinamar, que tuvo que ser dispersada por la Policía.</p><p>El presidente Alberto Fernández insiste en que el «problema persiste» a pesar de que ya se comenzó a vacunar a la población desde el pasado martes al personal sanitario, con las primeras 300.000 dosis recibidas de la vacuna rusa Sputnik-V.</p><h2>Pendientes de la vacunación</h2><p>El tema de las vacunas sigue siendo crucial desde la aplicación días atrás de las primeras dosis en naciones como Costa Rica, Chile y México, país que ocupa el primer lugar en América Latina y el decimotercero mundial en el proceso de inmunización con casi 40.000 dosis aplicadas hasta ahora, como informó el presidente Andrés Manuel López Obrador.</p><p>A las 53.625 dosis de la vacuna de Pfizer/BioNTech recibidas se sumarán otras 50.000 que llegarán el martes, la primera de varias entregas que este mes permitirán acceder a 1,4 millones de unidades para vacunar a todo el personal sanitario.</p><p>Por su parte, clínicas privadas de Brasil negocian con India la compra de 5 millones de dosis de la vacuna de Bharat Biotech; entretanto, el Gobierno nacional confía en comenzar a vacunar en el sistema público de salud entre el 20 de enero y el 10 de febrero.</p><p>Así, el proceso de vacunación sigue adelante y mientras Sandra Lindsay, una enfermera de Nueva York que fue la primera persona vacunada en EE.UU., recibió hoy la segunda dosis, los laboratorios siguen trabajando, como el estadounidense Moderna, que anunció que espera producir durante 2021 al menos 600 millones de dosis, 100 millones más de lo previsto.</p><p>Sin embargo, la pandemia continua imparable en América tras casi 900.000 muertes y 36 millones de contagios, como lo demuestran Cuba, que marcó un nuevo máximo diario de positivos, con 316, y Nueva York, que confirmó el primer caso de la nueva cepa británica del coronavirus.</p></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Redacción Internacional, (EFE)</a></div></div> <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://jornada.com.bo/tag/america/">América</a></li><li><a href="https://jornada.com.bo/tag/coronavirus/">coronavirus</a></li><li><a href="https://jornada.com.bo/tag/covid-19/">COVID-19</a></li><li><a href="https://jornada.com.bo/tag/cuarentenas/">cuarentenas</a></li><li><a href="https://jornada.com.bo/tag/vacunacion/">vacunación</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Famerica-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Am%C3%A9rica+arranca+el+a%C3%B1o+entre+nuevas+cuarentenas+y+avances+en+la+vacunaci%C3%B3n&url=https%3A%2F%2Fjornada.com.bo%2Famerica-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/&amp;media=https://jornada.com.bo/wp-content/uploads/2021/01/Argentina-covid-19.jpg&description=Am%C3%A9rica+arranca+el+a%C3%B1o+entre+nuevas+cuarentenas+y+avances+en+la+vacunaci%C3%B3n"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Am%C3%A9rica+arranca+el+a%C3%B1o+entre+nuevas+cuarentenas+y+avances+en+la+vacunaci%C3%B3n %0A%0A https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=América arranca el año entre nuevas cuarentenas y avances en la vacunación&body=https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://jornada.com.bo/el-canciller-la-segunda-autoridad-del-gobierno-de-arce-con-covid-19/">El canciller, la segunda autoridad del Gobierno de Arce con covid-19</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://jornada.com.bo/que-nos-depara-la-economia-para-el-2021/">¿Qué nos depara la economía para el 2021?</a></div></div></div> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://jornada.com.bo/author/jornada/">JORNADA</a></span></div> <!-- meta --></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts tdi_3_225 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_225" ><script>var block_tdi_3_225 = new tdBlock();
block_tdi_3_225.id = "tdi_3_225";
block_tdi_3_225.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_225","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":37496,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_225","tdc_css_class_style":"tdi_3_225_rand_style"}';
block_tdi_3_225.td_column_number = "3";
block_tdi_3_225.block_type = "td_block_related_posts";
block_tdi_3_225.post_count = "3";
block_tdi_3_225.found_posts = "1429";
block_tdi_3_225.header_color = "";
block_tdi_3_225.ajax_pagination_infinite_stop = "";
block_tdi_3_225.max_num_pages = "477";
tdBlocksArray.push(block_tdi_3_225); </script><h4 class="td-related-title td-block-title"><a id="tdi_4_68f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_225" href="#">Artículos relacionados</a><a id="tdi_5_11f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_225" href="#">Más del autor</a></h4><div id=tdi_3_225 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/el-reino-unido-vuelve-al-confinamiento-el-dia-de-la-primera-vacuna-de-oxford/" rel="bookmark" class="td-image-wrap " title="El Reino Unido vuelve al confinamiento el día de la primera vacuna de Oxford" ><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2021/01/Boris-Johnson-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2021/01/Boris-Johnson-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2021/01/Boris-Johnson-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Boris Johnson" title="El Reino Unido vuelve al confinamiento el día de la primera vacuna de Oxford" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/el-reino-unido-vuelve-al-confinamiento-el-dia-de-la-primera-vacuna-de-oxford/" rel="bookmark" title="El Reino Unido vuelve al confinamiento el día de la primera vacuna de Oxford">El Reino Unido vuelve al confinamiento el día de la primera vacuna de Oxford</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/japon-prepara-un-nuevo-estado-de-emergencia-ante-el-auge-de-los-contagios/" rel="bookmark" class="td-image-wrap " title="Japón prepara un nuevo estado de emergencia ante el auge de los contagios" ><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2021/01/Japon-covid-19-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2021/01/Japon-covid-19-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2021/01/Japon-covid-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Japón covid-19" title="Japón prepara un nuevo estado de emergencia ante el auge de los contagios" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/japon-prepara-un-nuevo-estado-de-emergencia-ante-el-auge-de-los-contagios/" rel="bookmark" title="Japón prepara un nuevo estado de emergencia ante el auge de los contagios">Japón prepara un nuevo estado de emergencia ante el auge de los contagios</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/el-mundo-se-prepara-para-un-repunte-de-casos-con-cifras-record-en-reino-unido/" rel="bookmark" class="td-image-wrap " title="El mundo se prepara para un repunte de casos con cifras récord en Reino Unido" ><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2021/01/vacuna-covid-19-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2021/01/vacuna-covid-19-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2021/01/vacuna-covid-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="vacuna covid-19" title="El mundo se prepara para un repunte de casos con cifras récord en Reino Unido" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/el-mundo-se-prepara-para-un-repunte-de-casos-con-cifras-record-en-reino-unido/" rel="bookmark" title="El mundo se prepara para un repunte de casos con cifras récord en Reino Unido">El mundo se prepara para un repunte de casos con cifras récord en Reino Unido</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_225" data-td_block_id="tdi_3_225"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_225" data-td_block_id="tdi_3_225"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget tdi_6_1d6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6_1d6" > <style>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</style><script>var block_tdi_6_1d6 = new tdBlock();
block_tdi_6_1d6.id = "tdi_6_1d6";
block_tdi_6_1d6.atts = '{"custom_title":"M\u00c1S LE\u00cdDAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-1410","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_1d6","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6_1d6","tdc_css_class_style":"tdi_6_1d6_rand_style"}';
block_tdi_6_1d6.td_column_number = "1";
block_tdi_6_1d6.block_type = "td_block_7";
block_tdi_6_1d6.post_count = "5";
block_tdi_6_1d6.found_posts = "7";
block_tdi_6_1d6.header_color = "#";
block_tdi_6_1d6.ajax_pagination_infinite_stop = "";
block_tdi_6_1d6.max_num_pages = "2";
tdBlocksArray.push(block_tdi_6_1d6); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MÁS LEÍDAS</span></h4></div><div id=tdi_6_1d6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/andronico-sera-presidente-de-bolivia-a-sus-32-anos-si-arce-y-choquehuanca-viajan/" rel="bookmark" class="td-image-wrap " title="Andrónico será presidente de Bolivia a sus 32 años si Arce y Choquehuanca viajan" ><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/11/Andronico-Rodriguez-Ledezma-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/11/Andronico-Rodriguez-Ledezma-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2020/11/Andronico-Rodriguez-Ledezma-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Andrónico Rodríguez Ledezma" title="Andrónico será presidente de Bolivia a sus 32 años si Arce y Choquehuanca viajan" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/andronico-sera-presidente-de-bolivia-a-sus-32-anos-si-arce-y-choquehuanca-viajan/" rel="bookmark" title="Andrónico será presidente de Bolivia a sus 32 años si Arce y Choquehuanca viajan">Andrónico será presidente de Bolivia a sus 32 años si Arce...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T00:40:10-04:00" >noviembre 17, 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/el-movimiento-al-socialismo-expulsa-de-sus-filas-a-eva-copa/" rel="bookmark" class="td-image-wrap " title="El Movimiento al Socialismo expulsa de sus filas a Eva Copa" ><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/12/Eva-Copa-1-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/12/Eva-Copa-1-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2020/12/Eva-Copa-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Eva Copa" title="El Movimiento al Socialismo expulsa de sus filas a Eva Copa" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/el-movimiento-al-socialismo-expulsa-de-sus-filas-a-eva-copa/" rel="bookmark" title="El Movimiento al Socialismo expulsa de sus filas a Eva Copa">El Movimiento al Socialismo expulsa de sus filas a Eva Copa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-30T17:30:48-04:00" >diciembre 30, 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/el-alcalde-de-la-paz-da-positivo-al-coronavirus-por-segunda-vez/" rel="bookmark" class="td-image-wrap " title="El alcalde de La Paz da positivo al coronavirus por segunda vez" ><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2021/01/Luis-Revilla-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2021/01/Luis-Revilla-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2021/01/Luis-Revilla-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Luis Revilla" title="El alcalde de La Paz da positivo al coronavirus por segunda vez" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/el-alcalde-de-la-paz-da-positivo-al-coronavirus-por-segunda-vez/" rel="bookmark" title="El alcalde de La Paz da positivo al coronavirus por segunda vez">El alcalde de La Paz da positivo al coronavirus por segunda...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T18:40:48-04:00" >enero 3, 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/cokito-galvez-vuelve-a-espana-para-jugar-en-hercules-de-ceuta/" rel="bookmark" class="td-image-wrap " title="&#8216;Cokito&#8217; Gálvez vuelve a España para jugar en Hércules de Ceuta" ><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2021/01/Maria-Cristina-Galvez-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2021/01/Maria-Cristina-Galvez-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2021/01/Maria-Cristina-Galvez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="María Cristina &#039;Cokito&#039; Gálvez" title="&#8216;Cokito&#8217; Gálvez vuelve a España para jugar en Hércules de Ceuta" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/cokito-galvez-vuelve-a-espana-para-jugar-en-hercules-de-ceuta/" rel="bookmark" title="&#8216;Cokito&#8217; Gálvez vuelve a España para jugar en Hércules de Ceuta">&#8216;Cokito&#8217; Gálvez vuelve a España para jugar en Hércules de Ceuta</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T10:00:50-04:00" >enero 2, 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/japon-prepara-un-nuevo-estado-de-emergencia-ante-el-auge-de-los-contagios/" rel="bookmark" class="td-image-wrap " title="Japón prepara un nuevo estado de emergencia ante el auge de los contagios" ><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2021/01/Japon-covid-19-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2021/01/Japon-covid-19-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2021/01/Japon-covid-19-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Japón covid-19" title="Japón prepara un nuevo estado de emergencia ante el auge de los contagios" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/japon-prepara-un-nuevo-estado-de-emergencia-ante-el-auge-de-los-contagios/" rel="bookmark" title="Japón prepara un nuevo estado de emergencia ante el auge de los contagios">Japón prepara un nuevo estado de emergencia ante el auge de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T07:30:04-04:00" >enero 4, 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_7_be5 td_block_template_1 "> <style> /* custom css */
.tdi_7_be5.td-a-rec{
 text-align: center;
 }.tdi_7_be5 .td-element-style{
 z-index: -1;
 }.tdi_7_be5.td-a-rec-img{
 text-align: left;
 }.tdi_7_be5.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_7_be5.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jornada.com.bo/"><img class="td-retina-data" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" alt="JORNADA" title="Noticias de Bolivia y el mundo" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>JORNADA es un periódico boliviano publicado en La Paz. Fue fundado el 4 de noviembre de 1964.<div class="footer-email-wrap">Contáctanos: <a href="mailto:publicidad@jornada.com.bo">publicidad@jornada.com.bo</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/JornadaBolivia" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2021 AURIOS</div><div class="td-pb-span tdm-sub-footer-phone"> <span>Tel:</span> <a href="tel:2 2407789">2 2407789</a></div><div class="td-pb-span tdm-sub-footer-info"> La Paz, Yanacocha 441</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2020
 Version: 10.3.9.1 (rara)
 Deploy mode: deploy 
 uid: 5ff41e16951ef
 --><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://jornada.com.bo/america-arranca-el-ano-entre-nuevas-cuarentenas-y-avances-en-la-vacunacion/?amp=1"> Ir a la versión móvil </a></div> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='pgc-simply-gallery-block-script-js-extra'>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</script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/simply-gallery-block/blocks/pgc_sgb.min.js' id='pgc-simply-gallery-block-script-js'></script> <script type='text/javascript' id='pgc-simply-gallery-plugin-lightbox-script-js-extra'> /* <![CDATA[ */
var PGC_SGB_LIGHTBOX = {"lightboxPreset":{"nativGalleryEnable":true,"nativeAttachment":true,"singletonAttachment":false,"groupingAllImages":true,"copyRProtection":true,"copyRAlert":"JORNADA","sliderScrollNavi":false,"sliderNextPrevAnimation":"animation","galleryScrollPositionControll":false,"sliderItemCounterEnable":true,"sliderItemTitleEnable":false,"sliderItemTitleFontSize":18,"sliderItemTitleTextColor":"rgba(255,255,255,1)","itemCounterColor":"rgba(255,255,255,1)","sliderThumbBarEnable":true,"sliderThumbBarHoverColor":"rgba(240,240,240,1)","sliderBgColor":"rgba(0,0,0,0.8)","sliderPreloaderColor":"rgba(240,240,240,1)","sliderHeaderFooterBgColor":"rgba(0,0,0,0.4)","sliderNavigationColor":"rgba(0,0,0,1)","sliderNavigationColorOver":"rgba(255,255,255,1)","sliderNavigationIconColor":"rgba(255,255,255,1)","sliderNavigationIconColorOver":"rgba(0,0,0,1)","sliderSlideshow":true,"sliderSlideshowDelay":8,"slideshowIndicatorColor":"rgba(255,255,255,1)","slideshowIndicatorColorBg":"rgba(255,255,255,0.5)","sliderThumbSubMenuBackgroundColor":"rgba(255,255,255,0)","sliderThumbSubMenuBackgroundColorOver":"rgba(255,255,255,1)","sliderThumbSubMenuIconColor":"rgba(255,255,255,1)","sliderThumbSubMenuIconHoverColor":"rgba(0,0,0,1)","sliderSocialShareEnabled":false,"sliderZoomEnable":true,"sliderFullscreenEnabled":true,"modaBgColor":"rgba(0,0,0,0.8)","modalIconColor":"rgba(255,255,255,1)","modalIconColorHover":"rgba(255,255,255,0.8)","shareFacebook":false,"shareTwitter":false,"sharePinterest":false,"sliderItemDownload":false,"shareCopyLink":false},"postType":"post","lightboxSettigs":""};
/* ]]> */ </script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/simply-gallery-block/plugins/pgc_sgb_lightbox.min.js' id='pgc-simply-gallery-plugin-lightbox-script-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <!-- JS generated by theme --> <script> jQuery().ready(function () {
 tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Paz, BO","api_location":"La Paz","api_language":"es","api_key":"60916703c147207f6d93d49412a16a7e","today_icon":"mist-n","today_icon_text":"bruma","today_temp":[8,46.39999999999999857891452847979962825775146484375],"today_humidity":75,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[8,46.39999999999999857891452847979962825775146484375],"today_max":[8,46.39999999999999857891452847979962825775146484375],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1609826400,"day_name":"Mar","day_temp":[14,58],"owm_day_index":0},{"timestamp":1609891200,"day_name":"Mi\u00e9","day_temp":[13,55],"owm_day_index":6},{"timestamp":1609977600,"day_name":"Jue","day_temp":[13,55],"owm_day_index":14},{"timestamp":1610064000,"day_name":"Vie","day_temp":[11,51],"owm_day_index":22},{"timestamp":1610150400,"day_name":"S\u00e1b","day_temp":[9,47],"owm_day_index":30}]});
 }); </script> <script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script> <script type='text/javascript'> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'147172754',post:'37496',tz:'-4',srv:'jornada.com.bo'} ]);
 _stq.push([ 'clickTrackerInit', '147172754', '37496' ]); </script></body></html>