<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Apple renueva iPads y MacBooks pese a tener casi todas sus tiendas cerradas - JORNADA</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://jornada.com.bo/xmlrpc.php" /> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="b2uj7ooOe_z2RCrTWQvXC4_cuDrUxiKsZrgW2FbxZIw" /><meta name="msvalidate.01" content="C11DE986FC34EF061165A4DA26118BA7" /><meta name="p:domain_verify" content="780776034d4acfb0c89015d80363f30e" /><link rel="icon" type="image/png" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/> <!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="La multinacional estadounidense Apple anunció este miércoles nuevos modelos de iPad Pro y MacBook Air, pese a tener todas sus tiendas físicas cerradas a"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Apple renueva iPads y MacBooks pese a tener casi todas sus tiendas cerradas - JORNADA" /><meta property="og:description" content="La multinacional estadounidense Apple anunció este miércoles nuevos modelos de iPad Pro y MacBook Air, pese a tener todas sus tiendas físicas cerradas a" /><meta property="og:url" content="https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/" /><meta property="og:site_name" content="JORNADA" /><meta property="article:publisher" content="https://www.facebook.com/jornada/" /><meta property="article:author" content="jornada" /><meta property="article:tag" content="Apple" /><meta property="article:tag" content="iPad Pro" /><meta property="article:tag" content="MacBook Air" /><meta property="article:section" content="Tecnología" /><meta property="article:published_time" content="2020-03-18T23:46:45+00:00" /><meta property="article:modified_time" content="2020-03-18T23:50:12+00:00" /><meta property="og:updated_time" content="2020-03-18T23:50:12+00:00" /><meta property="og:image" content="https://jornada.com.bo/wp-content/uploads/2020/03/iPad-Pro.jpg" /><meta property="og:image:secure_url" content="https://jornada.com.bo/wp-content/uploads/2020/03/iPad-Pro.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La multinacional estadounidense Apple anunció este miércoles nuevos modelos de iPad Pro y MacBook Air, pese a tener todas sus tiendas físicas cerradas a" /><meta name="twitter:title" content="Apple renueva iPads y MacBooks pese a tener casi todas sus tiendas cerradas - JORNADA" /><meta name="twitter:site" content="@JORNADA_" /><meta name="twitter:image" content="https://jornada.com.bo/wp-content/uploads/2020/03/iPad-Pro.jpg" /><meta name="twitter:creator" content="@jornada_" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jornada.com.bo/#organization","name":"JORNADA","url":"https://jornada.com.bo/","sameAs":["https://www.facebook.com/jornada/","https://www.instagram.com/jornadabolivia/","https://www.youtube.com/user/JornadaTV/","https://es.wikipedia.org/wiki/Jornada_(Bolivia)","https://twitter.com/JORNADA_"],"logo":{"@type":"ImageObject","@id":"https://jornada.com.bo/#logo","inLanguage":"es","url":"https://jornada.com.bo/wp-content/uploads/2018/06/JORNADA.jpg","width":1080,"height":720,"caption":"JORNADA"},"image":{"@id":"https://jornada.com.bo/#logo"}},{"@type":"WebSite","@id":"https://jornada.com.bo/#website","url":"https://jornada.com.bo/","name":"JORNADA","inLanguage":"es","description":"Noticias de Bolivia y el mundo","publisher":{"@id":"https://jornada.com.bo/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://jornada.com.bo/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/#primaryimage","inLanguage":"es","url":"https://jornada.com.bo/wp-content/uploads/2020/03/iPad-Pro.jpg","width":720,"height":500},{"@type":"WebPage","@id":"https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/#webpage","url":"https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/","name":"Apple renueva iPads y MacBooks pese a tener casi todas sus tiendas cerradas - JORNADA","isPartOf":{"@id":"https://jornada.com.bo/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/#primaryimage"},"datePublished":"2020-03-18T23:46:45+00:00","dateModified":"2020-03-18T23:50:12+00:00","description":"La multinacional estadounidense Apple anunci\u00f3 este mi\u00e9rcoles nuevos modelos de iPad Pro y MacBook Air, pese a tener todas sus tiendas f\u00edsicas cerradas a","potentialAction":[{"@type":"ReadAction","target":["https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/"]}]},{"@type":"Article","@id":"https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/#article","isPartOf":{"@id":"https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/#webpage"},"author":{"@id":"https://jornada.com.bo/#/schema/person/86927b8be22a11ee55ef248000fb66db"},"headline":"Apple renueva iPads y MacBooks pese a tener casi todas sus tiendas cerradas","datePublished":"2020-03-18T23:46:45+00:00","dateModified":"2020-03-18T23:50:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/#webpage"},"publisher":{"@id":"https://jornada.com.bo/#organization"},"image":{"@id":"https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/#primaryimage"},"keywords":"Apple,iPad Pro,MacBook Air","articleSection":"Tecnolog\u00eda","inLanguage":"es"},{"@type":["Person"],"@id":"https://jornada.com.bo/#/schema/person/86927b8be22a11ee55ef248000fb66db","name":"JORNADA","image":{"@type":"ImageObject","@id":"https://jornada.com.bo/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/330b6e42c1a35caeed4079da277b5f63?s=96&d=mm&r=g","caption":"JORNADA"},"description":"JORNADA es un peri\u00f3dico boliviano, publicado en La Paz. Fue fundado el 4 de noviembre de 1964","sameAs":["jornada","https://twitter.com/jornada_","https://es.wikipedia.org/wiki/Jornada_(Bolivia)"]}]}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed" href="https://jornada.com.bo/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed de los comentarios" href="https://jornada.com.bo/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Comentario Apple renueva iPads y MacBooks pese a tener casi todas sus tiendas cerradas del feed" href="https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/feed/" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-11a5add3bd315665efed70077dd71052.min.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script defer type='text/javascript' src='https://jornada.com.bo/wp-includes/js/jquery/jquery.js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://jornada.com.bo/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornada.com.bo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornada.com.bo/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://jornada.com.bo/?p=23644' /><link rel="alternate" type="application/json+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Fapple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Fapple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.5.1" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/jornada.com.bo\/wp-admin\/","wpRestNonce":"1d56a33f48","wpRestUrl":"https:\/\/jornada.com.bo\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2240501754471916",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <!-- Google Tag Manager added by Site Kit --> <script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-MKPGMW3' );</script> <!-- End Google Tag Manager --> <!-- Facebook Pixel Code --> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <!-- End Facebook Pixel Code --> <script type='text/javascript'>fbq('init', '319238242302138', [], {
    "agent": "wordpress-5.3.2-2.0.0"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> <!-- Facebook Pixel Code --> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=319238242302138&ev=PageView&noscript=1" /> </noscript> <!-- End Facebook Pixel Code --><link rel="amphtml" href="https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/amp/"> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script data-ad-client="ca-pub-2240501754471916" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-140850514-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140850514-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://jornada.com.bo/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornada.com.bo/seccion/tecnologia/",
                    "name": "Tecnología"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/",
                    "name": "Apple renueva iPads y MacBooks pese a tener casi todas sus tiendas..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152-152x150.png" sizes="32x32" /><link rel="icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" /><meta name="msapplication-TileImage" content="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" /><style type="text/css" id="wp-custom-css">.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 16px;
    font-style: italic;
    font-weight: 400;
    line-height: 24px;
    color: #000;
    margin: 9px 0 14px 0;
}</style><!-- Button style compiled by theme --><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #003a5a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #003a5a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #003a5a;
                }
                .tdm-btn-style1 {
					background-color: #003a5a;
				}
				.tdm-btn-style2:before {
				    border-color: #003a5a;
				}
				.tdm-btn-style2 {
				    color: #003a5a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #003a5a;
                    -moz-box-shadow: 0 2px 16px #003a5a;
                    box-shadow: 0 2px 16px #003a5a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #003a5a;
                    -moz-box-shadow: 0 4px 26px #003a5a;
                    box-shadow: 0 4px 26px #003a5a;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-23644 single-format-standard td-standard-pack apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/JornadaBolivia/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://jornada.com.bo/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons mist-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">6</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">La Paz</div></div></div><div class="td_data_time"><div > jueves, marzo 19, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/JornadaBolivia/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://jornada.com.bo/"> <img class="td-retina-data"  data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO" width="300"/> <span class="td-visual-hidden">JORNADA</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://jornada.com.bo/"> <img class="td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO"/> </a> <a class="td-header-logo td-sticky-header" href="https://jornada.com.bo/"> <img class="td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornada.com.bo/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_922 td_block_template_1 "><style>/* custom css */
.tdi_1_922.td-a-rec-img{
				    text-align: left;
				}.tdi_1_922.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jornada.com.bo/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Tecnología" class="entry-crumb" href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Apple renueva iPads y MacBooks pese a tener casi todas sus tiendas...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-23644" class="post-23644 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-apple tag-ipad-pro tag-macbook-air" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"> <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li></ul><header class="td-post-title"><h1 class="entry-title">Apple renueva iPads y MacBooks pese a tener casi todas sus tiendas cerradas</h1><div class="td-module-meta-info"> <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://jornada.com.bo/author/jornada/">JORNADA</a><div class="td-author-line"> -</div></div> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-18T19:46:45+00:00" >marzo 18, 2020</time></span> <!-- comments --> <!-- views --></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Fapple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Apple+renueva+iPads+y+MacBooks+pese+a+tener+casi+todas+sus+tiendas+cerradas %0A%0A https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apple+renueva+iPads+y+MacBooks+pese+a+tener+casi+todas+sus+tiendas+cerradas&url=https%3A%2F%2Fjornada.com.bo%2Fapple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/&amp;media=https://jornada.com.bo/wp-content/uploads/2020/03/iPad-Pro.jpg&description=Apple+renueva+iPads+y+MacBooks+pese+a+tener+casi+todas+sus+tiendas+cerradas"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Apple renueva iPads y MacBooks pese a tener casi todas sus tiendas cerradas&body=https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <!-- image --><div class="td-post-featured-image"><figure><a href="https://jornada.com.bo/wp-content/uploads/2020/03/iPad-Pro.jpg" data-caption="Apple"><img width="696" height="483" class="entry-thumb td-modal-image" src="https://jornada.com.bo/wp-content/uploads/2020/03/iPad-Pro-696x483.jpg" srcset="https://jornada.com.bo/wp-content/uploads/2020/03/iPad-Pro-696x483.jpg 696w, https://jornada.com.bo/wp-content/uploads/2020/03/iPad-Pro-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2020/03/iPad-Pro-605x420.jpg 605w, https://jornada.com.bo/wp-content/uploads/2020/03/iPad-Pro-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2020/03/iPad-Pro.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="iPad Pro"/></a><figcaption class="wp-caption-text">Apple</figcaption></figure></div> <!-- content --><p><strong>La multinacional estadounidense Apple anunció este miércoles nuevos modelos de iPad Pro y MacBook Air, pese a tener todas sus tiendas físicas cerradas a nivel mundial por la pandemia de coronavirus, salvo en China, por lo que confía en darles salida mediante las ventas por internet. </strong></p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_fe5 td_block_template_1 "><style>/* custom css */
.tdi_2_fe5.td-a-rec-img{
				    text-align: left;
				}.tdi_2_fe5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><p>La nueva tableta Pro de Apple presenta una cámara con gran angular, mejora la calidad de los micrófonos e introduce sensores de movimiento y un escáner, mientras que el computador ultraligero MacBook Air tiene como principal novedad el teclado «Magic» que reemplaza al muy criticado «Butterfly».</p><p>La firma de Cupertino (California, EE.UU.) indicó en un comunicado que el nuevo teclado usa un mecanismo de tijera para las teclas (cosa que debería prevenir los problemas experimentados por los usuarios con «Butterfly») y que su disposición en forma de T invertida «permite encontrar las teclas más fácilmente, sin tener que mirar».</p><p>El modelo actualizado de computador ultraligero también incluye un procesador «el doble de rápido» que el de la versión anterior, un rendimiento gráfico un 80 % más veloz, 256 GB de capacidad mínima, pantalla Retina de 13 pulgadas, tecnología de reconocimiento Touch ID y va equipado con sistema operativo macOS Catalina.</p><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe class="lazyload" title="iPad Pro — Your next computer is not a computer — Apple" width="696" height="392" data-src="https://www.youtube.com/embed/09_QxCcBEyU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>El nuevo MacBook Air tiene un precio mínimo de 999 dólares, se puede encargar online a partir de este mismo miércoles y Apple aseguró que llegará a las tiendas «la próxima semana» sin dar más detalles sobre cómo se producirá eso mientras dure el cierre indefinido de las mismas.</p><p>En cuanto a la nueva tableta, la firma que dirige Tim Cook explicó que el iPad Pro incorpora el chip A12Z Bionic, que lo hace «más rápido y potente que la mayoría de portátiles PC con Windows» y será compatible con el teclado flotante y retroiluminado «Magic».</p><p>La versión de 11 pulgadas del nuevo iPad Pro tendrá un precio mínimo de 799 dólares y, al igual que el MacBook Air, se puede encargar online a partir de hoy y estará en tiendas «la semana que viene».</p><p>El pasado viernes, la empresa de Cupertino anunció la suspensión de la parte física de su conferencia anual de desarrolladores WWDC a causa de la pandemia de coronavirus, y la convirtió en un evento exclusivamente digital, por lo que su celebración sigue programada para junio.</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_e7e td_block_template_1 "><style>/* custom css */
.tdi_3_e7e.td-a-rec-img{
				    text-align: left;
				}.tdi_3_e7e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --> <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://jornada.com.bo/tag/apple/">Apple</a></li><li><a href="https://jornada.com.bo/tag/ipad-pro/">iPad Pro</a></li><li><a href="https://jornada.com.bo/tag/macbook-air/">MacBook Air</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Fapple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Apple+renueva+iPads+y+MacBooks+pese+a+tener+casi+todas+sus+tiendas+cerradas %0A%0A https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apple+renueva+iPads+y+MacBooks+pese+a+tener+casi+todas+sus+tiendas+cerradas&url=https%3A%2F%2Fjornada.com.bo%2Fapple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/&amp;media=https://jornada.com.bo/wp-content/uploads/2020/03/iPad-Pro.jpg&description=Apple+renueva+iPads+y+MacBooks+pese+a+tener+casi+todas+sus+tiendas+cerradas"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Apple renueva iPads y MacBooks pese a tener casi todas sus tiendas cerradas&body=https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://jornada.com.bo/gobierno-decreta-emergencia-sanitaria-y-cuarentena-nacional/">Gobierno decreta emergencia sanitaria y cuarentena nacional</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://jornada.com.bo/anez-crea-el-bono-familia-y-determina-tres-medidas-economicas/">Áñez crea el «bono familia» y determina tres medidas económicas</a></div></div></div> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://jornada.com.bo/author/jornada/">JORNADA</a></span></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="JORNADA"></span><meta itemprop="datePublished" content="2020-03-18T19:46:45-04:00"><meta itemprop="dateModified" content="2020-03-18T19:50:12-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornada.com.bo/apple-renueva-ipads-y-macbooks-pese-a-tener-casi-todas-sus-tiendas-cerradas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png"></span><meta itemprop="name" content="JORNADA"></span><meta itemprop="headline " content="Apple renueva iPads y MacBooks pese a tener casi todas sus tiendas cerradas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornada.com.bo/wp-content/uploads/2020/03/iPad-Pro.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="500"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts tdi_4_e57 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_e57" ><script>var block_tdi_4_e57 = new tdBlock();
block_tdi_4_e57.id = "tdi_4_e57";
block_tdi_4_e57.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_e57","td_column_number":3,"live_filter_cur_post_id":23644,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_e57","tdc_css_class_style":"tdi_4_e57_rand_style"}';
block_tdi_4_e57.td_column_number = "3";
block_tdi_4_e57.block_type = "td_block_related_posts";
block_tdi_4_e57.post_count = "3";
block_tdi_4_e57.found_posts = "230";
block_tdi_4_e57.header_color = "";
block_tdi_4_e57.ajax_pagination_infinite_stop = "";
block_tdi_4_e57.max_num_pages = "77";
tdBlocksArray.push(block_tdi_4_e57);</script><h4 class="td-related-title td-block-title"><a id="tdi_5_751" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_e57" href="#">Artículos relacionados</a><a id="tdi_6_171" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_e57" href="#">Más del autor</a></h4><div id=tdi_4_e57 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/curiosity-muestra-una-panoramica-de-marte-con-1800-millones-de-pixeles/" rel="bookmark" class="td-image-wrap" title="Curiosity muestra una panorámica de Marte con 1800 millones de píxeles"><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/03/Curiosity-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/03/Curiosity-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2020/03/Curiosity-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Curiosity muestra una panorámica de Marte con 1800 millones de píxeles" /></a></div> <a href="https://jornada.com.bo/seccion/ciencia/" class="td-post-category">Ciencia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/curiosity-muestra-una-panoramica-de-marte-con-1800-millones-de-pixeles/" rel="bookmark" title="Curiosity muestra una panorámica de Marte con 1800 millones de píxeles">Curiosity muestra una panorámica de Marte con 1800 millones de píxeles</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/presentan-el-galaxy-s20-s20-plus-y-ultra-todos-compatibles-con-5g/" rel="bookmark" class="td-image-wrap" title="Presentan el Galaxy S20, S20 Plus y Ultra, todos compatibles con 5G"><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/02/Galaxy-S20-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/02/Galaxy-S20-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2020/02/Galaxy-S20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presentan el Galaxy S20, S20 Plus y Ultra, todos compatibles con 5G" /></a></div> <a href="https://jornada.com.bo/seccion/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/presentan-el-galaxy-s20-s20-plus-y-ultra-todos-compatibles-con-5g/" rel="bookmark" title="Presentan el Galaxy S20, S20 Plus y Ultra, todos compatibles con 5G">Presentan el Galaxy S20, S20 Plus y Ultra, todos compatibles con 5G</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/samsung-presenta-un-nuevo-modelo-de-celular-plegable-el-galaxy-z-flip/" rel="bookmark" class="td-image-wrap" title="Samsung presenta un nuevo modelo de celular plegable, el Galaxy Z Flip"><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/02/Galaxy-Z-Flip-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/02/Galaxy-Z-Flip-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2020/02/Galaxy-Z-Flip-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Samsung presenta un nuevo modelo de celular plegable, el Galaxy Z Flip" /></a></div> <a href="https://jornada.com.bo/seccion/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/samsung-presenta-un-nuevo-modelo-de-celular-plegable-el-galaxy-z-flip/" rel="bookmark" title="Samsung presenta un nuevo modelo de celular plegable, el Galaxy Z Flip">Samsung presenta un nuevo modelo de celular plegable, el Galaxy Z Flip</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_e57" data-td_block_id="tdi_4_e57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_e57" data-td_block_id="tdi_4_e57"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_7_e5e td_block_template_1 "><style>/* custom css */
.tdi_7_e5e.td-a-rec-img{
				    text-align: left;
				}.tdi_7_e5e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><div class="td_block_wrap td_block_7 td_block_widget tdi_8_e78 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_e78" ><script>var block_tdi_8_e78 = new tdBlock();
block_tdi_8_e78.id = "tdi_8_e78";
block_tdi_8_e78.atts = '{"custom_title":"M\u00c1S LE\u00cdDAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_e78","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_e78","tdc_css_class_style":"tdi_8_e78_rand_style"}';
block_tdi_8_e78.td_column_number = "1";
block_tdi_8_e78.block_type = "td_block_7";
block_tdi_8_e78.post_count = "5";
block_tdi_8_e78.found_posts = "8";
block_tdi_8_e78.header_color = "#";
block_tdi_8_e78.ajax_pagination_infinite_stop = "";
block_tdi_8_e78.max_num_pages = "2";
tdBlocksArray.push(block_tdi_8_e78);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MÁS LEÍDAS</span></h4></div><div id=tdi_8_e78 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/nicolas-laguna-digito-acciones-terroristas-desde-la-agetic/" rel="bookmark" class="td-image-wrap" title="Nicolás Laguna digitó acciones terroristas desde la Agetic"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/01/Nicolás-Laguna-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/01/Nicolás-Laguna-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2020/01/Nicolás-Laguna-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nicolás Laguna digitó acciones terroristas desde la Agetic" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/nicolas-laguna-digito-acciones-terroristas-desde-la-agetic/" rel="bookmark" title="Nicolás Laguna digitó acciones terroristas desde la Agetic">Nicolás Laguna digitó acciones terroristas desde la Agetic</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-07T07:49:37+00:00" >enero 7, 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/disidentes-del-mas-conforman-el-mas-genuino-para-una-nueva-bolivia/" rel="bookmark" class="td-image-wrap" title="Disidentes del MAS conforman el «MAS Genuino» para una nueva Bolivia"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/03/Felipe-Quispe-y-Román-Loayza-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/03/Felipe-Quispe-y-Román-Loayza-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2020/03/Felipe-Quispe-y-Román-Loayza-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Disidentes del MAS conforman el «MAS Genuino» para una nueva Bolivia" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/disidentes-del-mas-conforman-el-mas-genuino-para-una-nueva-bolivia/" rel="bookmark" title="Disidentes del MAS conforman el «MAS Genuino» para una nueva Bolivia">Disidentes del MAS conforman el «MAS Genuino» para una nueva Bolivia</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-17T11:22:56+00:00" >marzo 17, 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/voluntario-murio-cuando-combatia-al-fuego-en-el-parque-tunari/" rel="bookmark" class="td-image-wrap" title="Voluntario murió cuando combatía al fuego en el Parque Tunari"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/10/Ernesto-Fanor-Nina-Mamani-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/10/Ernesto-Fanor-Nina-Mamani-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2019/10/Ernesto-Fanor-Nina-Mamani-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Voluntario murió cuando combatía al fuego en el Parque Tunari" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/voluntario-murio-cuando-combatia-al-fuego-en-el-parque-tunari/" rel="bookmark" title="Voluntario murió cuando combatía al fuego en el Parque Tunari">Voluntario murió cuando combatía al fuego en el Parque Tunari</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-02T11:32:04+00:00" >octubre 2, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/gobierno-decreta-emergencia-sanitaria-y-cuarentena-nacional/" rel="bookmark" class="td-image-wrap" title="Gobierno decreta emergencia sanitaria y cuarentena nacional"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/03/Yerko-Núñez-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/03/Yerko-Núñez-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2020/03/Yerko-Núñez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Gobierno decreta emergencia sanitaria y cuarentena nacional" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/gobierno-decreta-emergencia-sanitaria-y-cuarentena-nacional/" rel="bookmark" title="Gobierno decreta emergencia sanitaria y cuarentena nacional">Gobierno decreta emergencia sanitaria y cuarentena nacional</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-17T22:05:55+00:00" >marzo 17, 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/bolivia-reporta-11-casos-confirmados-con-covid-19/" rel="bookmark" class="td-image-wrap" title="Bolivia reporta 11 casos confirmados con COVID-19"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/03/Aníbal-Cruz-1-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/03/Aníbal-Cruz-1-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2020/03/Aníbal-Cruz-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Bolivia reporta 11 casos confirmados con COVID-19" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/bolivia-reporta-11-casos-confirmados-con-covid-19/" rel="bookmark" title="Bolivia reporta 11 casos confirmados con COVID-19">Bolivia reporta 11 casos confirmados con COVID-19</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T15:38:30+00:00" >marzo 15, 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jornada.com.bo/"><img class="td-retina-data" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>JORNADA es un periódico boliviano, publicado en La Paz. Fue fundado el 4 de noviembre de 1964.<div class="footer-email-wrap">Contáctanos: <a href="mailto:publicidad@jornada.com.bo">publicidad@jornada.com.bo</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/JornadaBolivia/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2020 AURIOS</div><div class="td-pb-span tdm-sub-footer-phone"> <span>Tel:</span> <a href="tel:22407789">22407789</a></div></div></div></div></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 10.2 (rara)
 Deploy mode: deploy 
 uid: 5e72efee89749
 --> <!-- Google Tag Manager (noscript) added by Site Kit --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKPGMW3" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --><link rel='stylesheet' id='jetpack_css-css'  href='https://jornada.com.bo/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/wp-embed.min.js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Paz,BO","api_location":"La Paz","api_language":"es","api_key":"60916703c147207f6d93d49412a16a7e","today_icon":"mist-n","today_icon_text":"bruma","today_temp":[6,42.7999999999999971578290569595992565155029296875],"today_humidity":100,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[6,42.7999999999999971578290569595992565155029296875],"today_max":[6,42.7999999999999971578290569595992565155029296875],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1584597600,"day_name":"Jue","day_temp":[11,51],"owm_day_index":0},{"timestamp":1584662400,"day_name":"Vie","day_temp":[8,47],"owm_day_index":6},{"timestamp":1584748800,"day_name":"S\u00e1b","day_temp":[8,46],"owm_day_index":14},{"timestamp":1584835200,"day_name":"Dom","day_temp":[9,48],"owm_day_index":22},{"timestamp":1584921600,"day_name":"Lun","day_temp":[6,43],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[23644]");
                });</script> <script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'147172754',post:'23644',tz:'-4',srv:'jornada.com.bo'} ]);
	_stq.push([ 'clickTrackerInit', '147172754', '23644' ]);</script> </body></html>