<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><title>Arce dice que &quot;pronto&quot; iniciará la vacunación general anticovid - JORNADA</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://jornada.com.bo/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin/><link rel="preload" as="font" href="https://jornada.com.bo/wp-content/plugins/td-composer/assets/fonts/font-awesome/fontawesome-webfont.woff2?v=4.7.0" crossorigin/><link rel="preload" as="font" href="https://jornada.com.bo/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-dbf2f1a835c6e0fa6e6db694eae8b7fb" href="https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-dbf2f1a835c6e0fa6e6db694eae8b7fb.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://jornada.com.bo/xmlrpc.php" /> <script>!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/jornada.com.bo\/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><!-- Optimized by SG Optimizer plugin version - 5.7.14 --><!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="b2uj7ooOe_z2RCrTWQvXC4_cuDrUxiKsZrgW2FbxZIw" /><meta name="msvalidate.01" content="C11DE986FC34EF061165A4DA26118BA7" /><meta name="p:domain_verify" content="780776034d4acfb0c89015d80363f30e" /><link rel="icon" type="image/png" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/> <!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home --><meta name="description" content="El presidente Luis Arce manifestó que &quot;muy pronto&quot; comenzará el programa general de vacunación contra la covid-19 que llegue a todos los bolivianos e insinuó"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/" /><meta property="og:locale" content="es_ES"><meta property="og:type" content="article"><meta property="og:title" content="Arce dice que &quot;pronto&quot; iniciará la vacunación general anticovid - JORNADA"><meta property="og:description" content="El presidente Luis Arce manifestó que &quot;muy pronto&quot; comenzará el programa general de vacunación contra la covid-19 que llegue a todos los bolivianos e insinuó"><meta property="og:url" content="https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/"><meta property="og:site_name" content="JORNADA"><meta property="article:publisher" content="https://www.facebook.com/jornada"><meta property="article:author" content="jornada"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="Luis Arce"><meta property="article:tag" content="vacunación"><meta property="article:section" content="Sociedad"><meta property="og:updated_time" content="2021-02-19T23:03:35-04:00"><meta property="fb:admins" content="12633881395"><meta property="og:image" content="https://jornada.com.bo/wp-content/uploads/2021/02/Luis-Arce-vacunacion-general-anticovid.jpg"><meta property="og:image:secure_url" content="https://jornada.com.bo/wp-content/uploads/2021/02/Luis-Arce-vacunacion-general-anticovid.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="800"><meta property="og:image:alt" content="Luis Arce vacunación general anticovid"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Arce dice que &quot;pronto&quot; iniciará la vacunación general anticovid - JORNADA"><meta name="twitter:description" content="El presidente Luis Arce manifestó que &quot;muy pronto&quot; comenzará el programa general de vacunación contra la covid-19 que llegue a todos los bolivianos e insinuó"><meta name="twitter:site" content="@JORNADA_"><meta name="twitter:creator" content="@jornada_"><meta name="twitter:image" content="https://jornada.com.bo/wp-content/uploads/2021/02/Luis-Arce-vacunacion-general-anticovid.jpg"> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://jornada.com.bo/#place","address":{"@type":"PostalAddress","streetAddress":"Yanacocha 441","addressRegion":"La Paz","addressCountry":"Bolivia"}},{"@type":"Organization","@id":"https://jornada.com.bo/#organization","name":"JORNADA","url":"https://jornada.com.bo","email":"publicidad@jornada.com.bo","address":{"@type":"PostalAddress","streetAddress":"Yanacocha 441","addressRegion":"La Paz","addressCountry":"Bolivia"},"logo":{"@type":"ImageObject","url":"https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png"},"contactPoint":[{"@type":"ContactPoint","telephone":"+591 2 2407789","contactType":"customer support"}],"location":{"@id":"https://jornada.com.bo/#place"}},{"@type":"WebSite","@id":"https://jornada.com.bo/#website","url":"https://jornada.com.bo","name":"JORNADA","publisher":{"@id":"https://jornada.com.bo/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/#primaryImage","url":"https://jornada.com.bo/wp-content/uploads/2021/02/Luis-Arce-vacunacion-general-anticovid.jpg","width":"1200","height":"800"},{"@type":"WebPage","@id":"https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/#webpage","url":"https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/","name":"Arce dice que &quot;pronto&quot; iniciar\u00e1 la vacunaci\u00f3n general anticovid - JORNADA","datePublished":"2021-02-19T14:30:53-04:00","dateModified":"2021-02-19T23:03:35-04:00","isPartOf":{"@id":"https://jornada.com.bo/#website"},"primaryImageOfPage":{"@id":"https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/#primaryImage"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Arce dice que &quot;pronto&quot; iniciar\u00e1 la vacunaci\u00f3n general anticovid - JORNADA","datePublished":"2021-02-19T14:30:53-04:00","dateModified":"2021-02-19T23:03:35-04:00","author":{"@type":"Person","name":"JORNADA"},"publisher":{"@id":"https://jornada.com.bo/#organization"},"description":"El presidente Luis Arce manifest\u00f3 que &quot;muy pronto&quot; comenzar\u00e1 el programa general de vacunaci\u00f3n contra la covid-19 que llegue a todos los bolivianos e insinu\u00f3","@id":"https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/#richSnippet","isPartOf":{"@id":"https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/#webpage"},"image":{"@id":"https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/#webpage"}}]}</script> <!-- /Plugin Rank Math WordPress SEO --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed" href="https://jornada.com.bo/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed de los comentarios" href="https://jornada.com.bo/comments/feed/" /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://jornada.com.bo/wp-json/" /><link rel="alternate" type="application/json" href="https://jornada.com.bo/wp-json/wp/v2/posts/38797" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornada.com.bo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornada.com.bo/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.1" /><link rel='shortlink' href='https://jornada.com.bo/?p=38797' /><link rel="alternate" type="application/json+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Farce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Farce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid%2F&#038;format=xml" /> <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"2e3500e580","wpRestUrl":"https:\/\/jornada.com.bo\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/jornada.com.bo\/wp-admin\/","wpRestNonce":"2e3500e580","wpRestUrl":"https:\/\/jornada.com.bo\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script><link rel="amphtml" href="https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/?amp"><style>#amp-mobile-version-switcher {
 position: absolute;
 width: 100%;
 left: 0;
 z-index: 100;
}  #amp-mobile-version-switcher > a {
 display: block;
 padding: 15px 0;
 font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
 font-size: 16px;
 font-weight: 600;
 color: #eaeaea;
 text-align: center;
 text-decoration: none;
 background-color: #444;
 border: 0;
}  #amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
 text-decoration: underline;
} </style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/?amp=1"> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/jornada.com.bo\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/jornada.com.bo\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="ee6dc87667";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <script data-ad-client="ca-pub-2240501754471916" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-140850514-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-140850514-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://jornada.com.bo/",
 "name": "Inicio"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://jornada.com.bo/seccion/bolivia/",
 "name": "Bolivia"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://jornada.com.bo/seccion/bolivia/sociedad/",
 "name": "Sociedad" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/",
 "name": "Arce dice que «pronto» iniciará la vacunación general anticovid" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152-152x150.png" sizes="32x32" /><link rel="icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" /><meta name="msapplication-TileImage" content="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" /> <style type="text/css" id="wp-custom-css"> .td-post-sub-title {
 font-family: 'Open Sans', arial, sans-serif;
 font-size: 16px;
 font-style: italic;
 font-weight: 400;
 line-height: 24px;
 color: #000;
 margin: 9px 0 14px 0;
} </style> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 .tdm-social-item i {
 color: #1e73be;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #1e73be;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #1e73be;
 }
 .tdm-btn-style1 {
 background-color: #1e73be;
 }
 .tdm-btn-style2:before {
 border-color: #1e73be;
 }
 .tdm-btn-style2 {
 color: #1e73be;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #1e73be;
 -moz-box-shadow: 0 2px 16px #1e73be;
 box-shadow: 0 2px 16px #1e73be;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #1e73be;
 -moz-box-shadow: 0 4px 26px #1e73be;
 box-shadow: 0 4px 26px #1e73be;
 } </style> <style id="tdw-css-placeholder"></style><link rel="dns-prefetch" href="//googlesyndication.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//doubleclick.net" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//googleadservices.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//facebook.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//wp.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//openweathermap.org" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//api.w.org" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//ampproject.org" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//googletagmanager.com" data-set-by="SG Optimizer"/><link rel="dns-prefetch" href="//cdn.ampproject.org" data-set-by="SG Optimizer"/></head><body class="post-template-default single single-post postid-38797 single-format-standard td-standard-pack arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/JornadaBolivia" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li><li id="menu-item-26329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26329"><a href="https://jornada.com.bo/seccion/avisos/">Avisos</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://jornada.com.bo/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">8</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">La Paz</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> sábado, febrero 20, 2021</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/JornadaBolivia" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://jornada.com.bo/"> <img class="td-retina-data"  data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="Noticias de Bolivia y el mundo" width="300"/> <span class="td-visual-hidden">JORNADA</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://jornada.com.bo/"> <img class="td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="Noticias de Bolivia y el mundo"/> </a> <a class="td-header-logo td-sticky-disable" href="https://jornada.com.bo/"> <img class="td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="Noticias de Bolivia y el mundo"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26329"><a href="https://jornada.com.bo/seccion/avisos/">Avisos</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornada.com.bo/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_93d td_block_template_1 "> <style> /* custom css */
.tdi_1_93d.td-a-rec{
 text-align: center;
 }.tdi_1_93d .td-element-style{
 z-index: -1;
 }.tdi_1_93d.td-a-rec-img{
 text-align: left;
 }.tdi_1_93d.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1_93d.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jornada.com.bo/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Bolivia" class="entry-crumb" href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sociedad" class="entry-crumb" href="https://jornada.com.bo/seccion/bolivia/sociedad/">Sociedad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Arce dice que «pronto» iniciará la vacunación general anticovid</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-38797" class="post-38797 post type-post status-publish format-standard has-post-thumbnail category-sociedad category-bolivia tag-covid-19 tag-luis-arce tag-vacunacion" 0><div class="td-post-header"> <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li class="entry-category"><a  href="https://jornada.com.bo/seccion/bolivia/sociedad/">Sociedad</a></li></ul><header class="td-post-title"><h1 class="entry-title">Arce dice que «pronto» iniciará la vacunación general anticovid</h1><div class="td-module-meta-info"> <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://jornada.com.bo/author/jornada/">JORNADA</a><div class="td-author-line"> -</div></div> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-19T14:30:53-04:00" >febrero 19, 2021</time></span> <!-- comments --> <!-- views --></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Farce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Arce+dice+que+%C2%ABpronto%C2%BB+iniciar%C3%A1+la+vacunaci%C3%B3n+general+anticovid&url=https%3A%2F%2Fjornada.com.bo%2Farce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/&amp;media=https://jornada.com.bo/wp-content/uploads/2021/02/Luis-Arce-vacunacion-general-anticovid.jpg&description=Arce+dice+que+%C2%ABpronto%C2%BB+iniciar%C3%A1+la+vacunaci%C3%B3n+general+anticovid"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Arce+dice+que+%C2%ABpronto%C2%BB+iniciar%C3%A1+la+vacunaci%C3%B3n+general+anticovid %0A%0A https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Arce dice que «pronto» iniciará la vacunación general anticovid&body=https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <!-- image --><div class="td-post-featured-image"><figure><a href="https://jornada.com.bo/wp-content/uploads/2021/02/Luis-Arce-vacunacion-general-anticovid.jpg" data-caption="EFE"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://jornada.com.bo/wp-content/uploads/2021/02/Luis-Arce-vacunacion-general-anticovid-696x464.jpg" srcset="https://jornada.com.bo/wp-content/uploads/2021/02/Luis-Arce-vacunacion-general-anticovid-696x464.jpg 696w, https://jornada.com.bo/wp-content/uploads/2021/02/Luis-Arce-vacunacion-general-anticovid-768x512.jpg 768w, https://jornada.com.bo/wp-content/uploads/2021/02/Luis-Arce-vacunacion-general-anticovid-1068x712.jpg 1068w, https://jornada.com.bo/wp-content/uploads/2021/02/Luis-Arce-vacunacion-general-anticovid-630x420.jpg 630w, https://jornada.com.bo/wp-content/uploads/2021/02/Luis-Arce-vacunacion-general-anticovid.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Luis Arce vacunación general anticovid" title="Luis Arce vacunación general anticovid"/></a><figcaption class="wp-caption-text">EFE</figcaption></figure></div> <!-- content --><p><strong>El presidente Luis Arce manifestó que «muy pronto» comenzará el programa general de vacunación contra la covid-19 que llegue a todos los bolivianos e insinuó que para su distribución debe trabajar con gobernaciones y alcaldías que quieran coordinar con su Gobierno.</strong></p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_632 td_block_template_1 "> <style> /* custom css */
.tdi_2_632.td-a-rec{
 text-align: center;
 }.tdi_2_632 .td-element-style{
 z-index: -1;
 }.tdi_2_632.td-a-rec-img{
 text-align: left;
 }.tdi_2_632.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_2_632.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:435px;height:300px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --><p>«Muy pronto, muy pronto vamos a empezar nuestro programa general de vacunación, donde todos los bolivianos, de carácter gratuito, van a tener acceso a la vacuna que nos va a liberar de forma definitiva y estructural del problema del coronavirus», expresó Arce en su discurso en un acto en Tarija.</p><p>Arce recordó el plan gubernamental para hacer frente a la pandemia que se centra en la aplicación de pruebas masivas, la compra de vacunas y la coordinación con los Gobiernos subnacionales.</p><p>Además, sostuvo que este mes llegarán 500 mil vacunas y que el próximo mes arribarán 1,6 millones, además de las 20.000 dosis de la rusa Sputnik V que llegaron en enero al país destinados al personal sanitario y que ya comenzó a principios de este mes el proceso de inmunización.</p><p>Bolivia adquirió unas cinco millones de vacunas Sputnik V que llegarán por fases desde marzo, otra similar cantidad de Oxford y AstraZeneca que arribarán en abril, además aseguró 500 mil vacunas del laboratorio chino Sinopharm, 100.000 donadas y el resto compradas por el país que se prevé que lleguen este mes.</p><p>De la misma forma a través del Mecanismo Covax de la Organización Mundial de la Salud (OMS) también el país recibirá casi un millón de vacunas, 92.430 dosis de Pfizer y 900.000 dosis de AstraZeneca.</p><h2>Arce quiere coordinación</h2><p>El presidente también indicó que para hacer el proceso de vacunación se debe coordinar con las alcaldías y gobernaciones y que por «experiencia» en algunos departamentos como Tarija, la oriental Santa Cruz y la amazónica Beni tuvieron dificultades que «han estado haciendo un juego político contrario al Gobierno».</p><p>«Necesitamos coordinar con una Alcaldía, Gobernación que sea ágil, que facilite el acceso a la vacuna a la población y no busque un escudo político», indicó el mandatario.</p><p>Bolivia volverá a las urnas el próximo 7 de marzo para precisamente elegir a los nuevos gobernadores, alcaldes, legisladores departamentales y concejales para los próximos cinco años.</p><h2>Un paro «inhumano»</h2><p>El mandatario no hizo referencia en su discurso al paro nacional convocado para este viernes por el sector médico en rechazo a la promulgación de la ley de Emergencia Sanitaria y que exige su abrogación.</p><p>En tanto, el presidente de la Cámara de Senadores, el oficialista Andrónico Rodríguez, exhortó al Ministerio de Salud y a los ministros a convocar formalmente al sector médico movilizado para que forme parte de la reglamentación de esta norma.</p><p>También calificó el paro como una medida «extrema» que es totalmente «inhumano» de parte del sector sanitario.</p><p>Los médicos en una conferencia de prensa en La Paz señalaron que en varias ocasiones querían entablar un diálogo con el senador Rodríguez e incluso con el mandatario, pero que no tuvo éxito.</p><p>Además recalcaron que si son llamados a ser parte de la reglamentación participarán pero con la posición de que es una norma «anticonstitucional».</p><p>El paro nacional se extenderá por 10 días hasta el próximo 28 de febrero en medio de la pandemia de la covid-19, que en el país ya deja 239.524 casos y 11.353 decesos desde que se reportó el primer contagio en el país en marzo del año pasado.</p></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">La Paz, (EFE)</a></div></div> <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://jornada.com.bo/tag/covid-19/">COVID-19</a></li><li><a href="https://jornada.com.bo/tag/luis-arce/">Luis Arce</a></li><li><a href="https://jornada.com.bo/tag/vacunacion/">vacunación</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Farce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Arce+dice+que+%C2%ABpronto%C2%BB+iniciar%C3%A1+la+vacunaci%C3%B3n+general+anticovid&url=https%3A%2F%2Fjornada.com.bo%2Farce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/&amp;media=https://jornada.com.bo/wp-content/uploads/2021/02/Luis-Arce-vacunacion-general-anticovid.jpg&description=Arce+dice+que+%C2%ABpronto%C2%BB+iniciar%C3%A1+la+vacunaci%C3%B3n+general+anticovid"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Arce+dice+que+%C2%ABpronto%C2%BB+iniciar%C3%A1+la+vacunaci%C3%B3n+general+anticovid %0A%0A https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Arce dice que «pronto» iniciará la vacunación general anticovid&body=https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://jornada.com.bo/bolivia-vs-peru-abren-la-quinta-fecha-de-las-eliminatorias-mundialistas-catar-2022/">Bolivia vs. Perú abren la quinta fecha de las eliminatorias mundialistas Catar 2022</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://jornada.com.bo/el-perseverance-toma-la-primera-foto-en-color-de-la-superficie-de-marte/">El Perseverance toma la primera foto en color de la superficie de Marte</a></div></div></div> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://jornada.com.bo/author/jornada/">JORNADA</a></span></div> <!-- meta --></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts tdi_3_ff6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_ff6" ><script>var block_tdi_3_ff6 = new tdBlock();
block_tdi_3_ff6.id = "tdi_3_ff6";
block_tdi_3_ff6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_ff6","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":38797,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_ff6","tdc_css_class_style":"tdi_3_ff6_rand_style"}';
block_tdi_3_ff6.td_column_number = "3";
block_tdi_3_ff6.block_type = "td_block_related_posts";
block_tdi_3_ff6.post_count = "3";
block_tdi_3_ff6.found_posts = "3122";
block_tdi_3_ff6.header_color = "";
block_tdi_3_ff6.ajax_pagination_infinite_stop = "";
block_tdi_3_ff6.max_num_pages = "1041";
tdBlocksArray.push(block_tdi_3_ff6); </script><h4 class="td-related-title td-block-title"><a id="tdi_4_686" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_ff6" href="#">Artículos relacionados</a><a id="tdi_5_6b0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_ff6" href="#">Más del autor</a></h4><div id=tdi_3_ff6 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/bolivia-supera-los-240-000-casos-de-covid-19-en-el-primer-dia-del-paro-medico/" rel="bookmark" class="td-image-wrap " title="Bolivia supera los 240.000 casos de covid-19 en el primer día del paro médico" ><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2021/01/hospital-El-Bajio-del-Oriente-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2021/01/hospital-El-Bajio-del-Oriente-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2021/01/hospital-El-Bajio-del-Oriente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="hospital El Bajío del Oriente" title="Bolivia supera los 240.000 casos de covid-19 en el primer día del paro médico" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/bolivia-supera-los-240-000-casos-de-covid-19-en-el-primer-dia-del-paro-medico/" rel="bookmark" title="Bolivia supera los 240.000 casos de covid-19 en el primer día del paro médico">Bolivia supera los 240.000 casos de covid-19 en el primer día del paro médico</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/un-medico-que-recibio-la-vacuna-de-sputnik-v-da-positivo-a-covid-19/" rel="bookmark" class="td-image-wrap " title="Un médico que recibió la vacuna de Sputnik V da positivo a covid-19" ><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2021/02/vacuna-Sputnik-V-3-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2021/02/vacuna-Sputnik-V-3-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2021/02/vacuna-Sputnik-V-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="vacuna Sputnik V" title="Un médico que recibió la vacuna de Sputnik V da positivo a covid-19" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/un-medico-que-recibio-la-vacuna-de-sputnik-v-da-positivo-a-covid-19/" rel="bookmark" title="Un médico que recibió la vacuna de Sputnik V da positivo a covid-19">Un médico que recibió la vacuna de Sputnik V da positivo a covid-19</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/bolivia-reporta-descenso-de-municipios-de-alto-riesgo-de-contagio-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Bolivia reporta descenso de municipios de alto riesgo de contagio por covid-19" ><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2021/01/covid-19-Santa-Cruz-1-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2021/01/covid-19-Santa-Cruz-1-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2021/01/covid-19-Santa-Cruz-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="covid-19 Santa Cruz" title="Bolivia reporta descenso de municipios de alto riesgo de contagio por covid-19" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/bolivia-reporta-descenso-de-municipios-de-alto-riesgo-de-contagio-por-covid-19/" rel="bookmark" title="Bolivia reporta descenso de municipios de alto riesgo de contagio por covid-19">Bolivia reporta descenso de municipios de alto riesgo de contagio por covid-19</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_ff6" data-td_block_id="tdi_3_ff6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_ff6" data-td_block_id="tdi_3_ff6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget tdi_6_303 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6_303" > <style>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</style><script>var block_tdi_6_303 = new tdBlock();
block_tdi_6_303.id = "tdi_6_303";
block_tdi_6_303.atts = '{"custom_title":"M\u00c1S LE\u00cdDAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"-1410","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_303","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6_303","tdc_css_class_style":"tdi_6_303_rand_style"}';
block_tdi_6_303.td_column_number = "1";
block_tdi_6_303.block_type = "td_block_7";
block_tdi_6_303.post_count = "5";
block_tdi_6_303.found_posts = "8";
block_tdi_6_303.header_color = "#";
block_tdi_6_303.ajax_pagination_infinite_stop = "";
block_tdi_6_303.max_num_pages = "2";
tdBlocksArray.push(block_tdi_6_303); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MÁS LEÍDAS</span></h4></div><div id=tdi_6_303 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/oposicion-acusa-al-gobierno-de-arce-de-cambiar-el-escudo-patrio-por-un-logo/" rel="bookmark" class="td-image-wrap " title="Oposición acusa al Gobierno de Arce de cambiar el escudo patrio por un logo" ><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2021/02/Carlos-Mesa-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2021/02/Carlos-Mesa-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2021/02/Carlos-Mesa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Carlos Mesa" title="Oposición acusa al Gobierno de Arce de cambiar el escudo patrio por un logo" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/oposicion-acusa-al-gobierno-de-arce-de-cambiar-el-escudo-patrio-por-un-logo/" rel="bookmark" title="Oposición acusa al Gobierno de Arce de cambiar el escudo patrio por un logo">Oposición acusa al Gobierno de Arce de cambiar el escudo patrio...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T16:50:36-04:00" >febrero 17, 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/las-corrientes-historiograficas/" rel="bookmark" class="td-image-wrap " title="Las corrientes historiográficas" ><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/las-corrientes-historiograficas/" rel="bookmark" title="Las corrientes historiográficas">Las corrientes historiográficas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-18T04:47:58-04:00" >junio 18, 2018</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/el-cafe-boliviano-especial-rompe-record-de-venta-en-una-subasta-electronica/" rel="bookmark" class="td-image-wrap " title="El café boliviano especial rompe récord de venta en una subasta electrónica" ><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2021/02/Calidad-Cafe-Presidencial-2020-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2021/02/Calidad-Cafe-Presidencial-2020-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2021/02/Calidad-Cafe-Presidencial-2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Calidad Café Presidencial 2020" title="El café boliviano especial rompe récord de venta en una subasta electrónica" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/el-cafe-boliviano-especial-rompe-record-de-venta-en-una-subasta-electronica/" rel="bookmark" title="El café boliviano especial rompe récord de venta en una subasta electrónica">El café boliviano especial rompe récord de venta en una subasta...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-18T15:40:05-04:00" >febrero 18, 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/evaluan-abrir-un-proceso-contra-anez-por-el-prestamo-con-el-fmi/" rel="bookmark" class="td-image-wrap " title="Evalúan abrir un proceso contra Áñez por el préstamo con el FMI" ><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2021/02/Andronico-Rodriguez-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2021/02/Andronico-Rodriguez-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2021/02/Andronico-Rodriguez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Andrónico Rodríguez" title="Evalúan abrir un proceso contra Áñez por el préstamo con el FMI" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/evaluan-abrir-un-proceso-contra-anez-por-el-prestamo-con-el-fmi/" rel="bookmark" title="Evalúan abrir un proceso contra Áñez por el préstamo con el FMI">Evalúan abrir un proceso contra Áñez por el préstamo con el...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-18T16:40:14-04:00" >febrero 18, 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/presentan-el-galaxy-s20-s20-plus-y-ultra-todos-compatibles-con-5g/" rel="bookmark" class="td-image-wrap " title="Presentan el Galaxy S20, S20 Plus y Ultra, todos compatibles con 5G" ><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/02/Galaxy-S20-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/02/Galaxy-S20-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2020/02/Galaxy-S20-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Presentan el Galaxy S20, S20 Plus y Ultra, todos compatibles con 5G" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/presentan-el-galaxy-s20-s20-plus-y-ultra-todos-compatibles-con-5g/" rel="bookmark" title="Presentan el Galaxy S20, S20 Plus y Ultra, todos compatibles con 5G">Presentan el Galaxy S20, S20 Plus y Ultra, todos compatibles con...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T17:50:44-04:00" >febrero 11, 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_7_477 td_block_template_1 "> <style> /* custom css */
.tdi_7_477.td-a-rec{
 text-align: center;
 }.tdi_7_477 .td-element-style{
 z-index: -1;
 }.tdi_7_477.td-a-rec-img{
 text-align: left;
 }.tdi_7_477.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_7_477.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;  if ( td_screen_width >= 1140 ) {
 /* large monitors */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
 /* landscape tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
 /* portrait tablets */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } 
 if ( td_screen_width < 768 ) {
 /* Phones */
 document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
 (adsbygoogle = window.adsbygoogle || []).push({});
 } </script></div> <!-- end A --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jornada.com.bo/"><img class="td-retina-data" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" alt="JORNADA" title="Noticias de Bolivia y el mundo" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>JORNADA es un periódico boliviano publicado en La Paz. Fue fundado el 4 de noviembre de 1964.<div class="footer-email-wrap">Contáctanos: <a href="mailto:publicidad@jornada.com.bo">publicidad@jornada.com.bo</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/JornadaBolivia" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2021 AURIOS</div><div class="td-pb-span tdm-sub-footer-phone"> <span>Tel:</span> <a href="tel:2 2407789">2 2407789</a></div><div class="td-pb-span tdm-sub-footer-info"> La Paz, Yanacocha 441</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2020
 Version: 10.3.9.1 (rara)
 Deploy mode: deploy 
 uid: 60308d964de3c
 --><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://jornada.com.bo/arce-dice-que-pronto-iniciara-la-vacunacion-general-anticovid/?amp=1"> Ir a la versión móvil </a></div> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='pgc-simply-gallery-block-script-js-extra'>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</script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/simply-gallery-block/blocks/pgc_sgb.min.js' id='pgc-simply-gallery-block-script-js'></script> <script type='text/javascript' id='pgc-simply-gallery-plugin-lightbox-script-js-extra'> /* <![CDATA[ */
var PGC_SGB_LIGHTBOX = {"lightboxPreset":{"nativGalleryEnable":true,"nativeAttachment":true,"singletonAttachment":false,"groupingAllImages":true,"copyRProtection":true,"copyRAlert":"JORNADA","sliderScrollNavi":false,"sliderNextPrevAnimation":"animation","galleryScrollPositionControll":false,"sliderItemCounterEnable":true,"sliderItemTitleEnable":false,"sliderItemTitleFontSize":18,"sliderItemTitleTextColor":"rgba(255,255,255,1)","itemCounterColor":"rgba(255,255,255,1)","sliderThumbBarEnable":true,"sliderThumbBarHoverColor":"rgba(240,240,240,1)","sliderBgColor":"rgba(0,0,0,0.8)","sliderPreloaderColor":"rgba(240,240,240,1)","sliderHeaderFooterBgColor":"rgba(0,0,0,0.4)","sliderNavigationColor":"rgba(0,0,0,1)","sliderNavigationColorOver":"rgba(255,255,255,1)","sliderNavigationIconColor":"rgba(255,255,255,1)","sliderNavigationIconColorOver":"rgba(0,0,0,1)","sliderSlideshow":true,"sliderSlideshowDelay":8,"slideshowIndicatorColor":"rgba(255,255,255,1)","slideshowIndicatorColorBg":"rgba(255,255,255,0.5)","sliderThumbSubMenuBackgroundColor":"rgba(255,255,255,0)","sliderThumbSubMenuBackgroundColorOver":"rgba(255,255,255,1)","sliderThumbSubMenuIconColor":"rgba(255,255,255,1)","sliderThumbSubMenuIconHoverColor":"rgba(0,0,0,1)","sliderSocialShareEnabled":false,"sliderZoomEnable":true,"sliderFullscreenEnabled":true,"modaBgColor":"rgba(0,0,0,0.8)","modalIconColor":"rgba(255,255,255,1)","modalIconColorHover":"rgba(255,255,255,0.8)","shareFacebook":false,"shareTwitter":false,"sharePinterest":false,"sliderItemDownload":false,"shareCopyLink":false},"postType":"post","lightboxSettigs":""};
/* ]]> */ </script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/simply-gallery-block/plugins/pgc_sgb_lightbox.min.js' id='pgc-simply-gallery-plugin-lightbox-script-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <!-- JS generated by theme --> <script> jQuery().ready(function () {
 tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Paz, BO","api_location":"La Paz","api_language":"es","api_key":"60916703c147207f6d93d49412a16a7e","today_icon":"broken-clouds-n","today_icon_text":"muy nuboso","today_temp":[8,46.39999999999999857891452847979962825775146484375],"today_humidity":81,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[8,46.39999999999999857891452847979962825775146484375],"today_max":[8,46.39999999999999857891452847979962825775146484375],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1613790000,"day_name":"S\u00e1b","day_temp":[10,50],"owm_day_index":0},{"timestamp":1613865600,"day_name":"Dom","day_temp":[13,56],"owm_day_index":7},{"timestamp":1613952000,"day_name":"Lun","day_temp":[13,55],"owm_day_index":15},{"timestamp":1614038400,"day_name":"Mar","day_temp":[16,60],"owm_day_index":23},{"timestamp":1614124800,"day_name":"Mi\u00e9","day_temp":[9,48],"owm_day_index":31}]});
 }); </script> <script src='https://stats.wp.com/e-202107.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'147172754',post:'38797',tz:'-4',srv:'jornada.com.bo'} ]);
 _stq.push([ 'clickTrackerInit', '147172754', '38797' ]); </script></body></html>