<!doctype html ><html lang="es" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8" /><title>Marcha indígena llega a Santa Cruz tras 37 días de caminata - JORNADA</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 300;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://jornada.com.bo/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin/><link rel="preload" as="font" href="https://jornada.com.bo/wp-content/plugins/td-composer/assets/fonts/font-awesome/fontawesome-webfont.woff2?v=4.7.0" crossorigin/><link rel="preload" as="font" href="https://jornada.com.bo/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1" crossorigin/><link rel="preload" as="font" href="fonts.gstatic.com" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-ef1af6a4f82c5182a80f9fa5756862ed" href="https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-ef1af6a4f82c5182a80f9fa5756862ed.css" media="all" /><link rel="preload" href="https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-ef1af6a4f82c5182a80f9fa5756862ed.css" as="style"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://jornada.com.bo/xmlrpc.php" /> <script type="text/javascript"> !function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/jornada.com.bo\/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]); </script> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="b2uj7ooOe_z2RCrTWQvXC4_cuDrUxiKsZrgW2FbxZIw" /><meta name="msvalidate.01" content="C11DE986FC34EF061165A4DA26118BA7" /><meta name="p:domain_verify" content="780776034d4acfb0c89015d80363f30e" /><link rel="icon" type="image/png" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"><link rel="apple-touch-icon" sizes="76x76" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/> <!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home --><meta name="description" content="La marcha de indígenas de tierras bajas ingresó este jueves a Santa Cruz con el objetivo de instalar un diálogo al más alto nivel con el Gobierno del país"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Marcha indígena llega a Santa Cruz tras 37 días de caminata - JORNADA" /><meta property="og:description" content="La marcha de indígenas de tierras bajas ingresó este jueves a Santa Cruz con el objetivo de instalar un diálogo al más alto nivel con el Gobierno del país" /><meta property="og:url" content="https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/" /><meta property="og:site_name" content="JORNADA" /><meta property="article:publisher" content="https://www.facebook.com/jornada" /><meta property="article:author" content="jornada" /><meta property="article:tag" content="CEPIB" /><meta property="article:tag" content="marcha indígena" /><meta property="article:tag" content="Santa Cruz" /><meta property="article:tag" content="Trinidad" /><meta property="article:section" content="Política" /><meta property="og:updated_time" content="2021-09-30T20:59:20-04:00" /><meta property="fb:admins" content="12633881395" /><meta property="og:image" content="https://jornada.com.bo/wp-content/uploads/2021/09/marcha-indigena-llega-a-Santa-Cruz-1.jpg" /><meta property="og:image:secure_url" content="https://jornada.com.bo/wp-content/uploads/2021/09/marcha-indigena-llega-a-Santa-Cruz-1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:alt" content="marcha indígena llega a Santa Cruz" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Marcha indígena llega a Santa Cruz tras 37 días de caminata - JORNADA" /><meta name="twitter:description" content="La marcha de indígenas de tierras bajas ingresó este jueves a Santa Cruz con el objetivo de instalar un diálogo al más alto nivel con el Gobierno del país" /><meta name="twitter:site" content="@JORNADA_" /><meta name="twitter:creator" content="@jornada_" /><meta name="twitter:image" content="https://jornada.com.bo/wp-content/uploads/2021/09/marcha-indigena-llega-a-Santa-Cruz-1.jpg" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://jornada.com.bo/#place","address":{"@type":"PostalAddress","streetAddress":"Yanacocha 441","addressRegion":"La Paz","addressCountry":"Bolivia"}},{"@type":"Organization","@id":"https://jornada.com.bo/#organization","name":"JORNADA","url":"https://jornada.com.bo","email":"publicidad@jornada.com.bo","address":{"@type":"PostalAddress","streetAddress":"Yanacocha 441","addressRegion":"La Paz","addressCountry":"Bolivia"},"logo":{"@type":"ImageObject","@id":"https://jornada.com.bo/#logo","url":"https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png","caption":"JORNADA","inLanguage":"es","width":"600","height":"180"},"contactPoint":[{"@type":"ContactPoint","telephone":"+591 2 2407789","contactType":"customer support"}],"location":{"@id":"https://jornada.com.bo/#place"}},{"@type":"WebSite","@id":"https://jornada.com.bo/#website","url":"https://jornada.com.bo","name":"JORNADA","publisher":{"@id":"https://jornada.com.bo/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://jornada.com.bo/wp-content/uploads/2021/09/marcha-indigena-llega-a-Santa-Cruz-1.jpg","url":"https://jornada.com.bo/wp-content/uploads/2021/09/marcha-indigena-llega-a-Santa-Cruz-1.jpg","width":"1200","height":"800","caption":"marcha ind\u00edgena llega a Santa Cruz","inLanguage":"es"},{"@type":"Person","@id":"https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/#author","name":"JORNADA","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/330b6e42c1a35caeed4079da277b5f63?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/330b6e42c1a35caeed4079da277b5f63?s=96&amp;d=mm&amp;r=g","caption":"JORNADA","inLanguage":"es"},"sameAs":["jornada","https://twitter.com/jornada_"],"worksFor":{"@id":"https://jornada.com.bo/#organization"}},{"@type":"WebPage","@id":"https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/#webpage","url":"https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/","name":"Marcha ind\u00edgena llega a Santa Cruz tras 37 d\u00edas de caminata - JORNADA","datePublished":"2021-09-30T19:56:09-04:00","dateModified":"2021-09-30T20:59:20-04:00","author":{"@id":"https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/#author"},"isPartOf":{"@id":"https://jornada.com.bo/#website"},"primaryImageOfPage":{"@id":"https://jornada.com.bo/wp-content/uploads/2021/09/marcha-indigena-llega-a-Santa-Cruz-1.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Marcha ind\u00edgena llega a Santa Cruz tras 37 d\u00edas de caminata - JORNADA","keywords":"Santa Cruz","datePublished":"2021-09-30T19:56:09-04:00","dateModified":"2021-09-30T20:59:20-04:00","author":{"@id":"https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/#author"},"publisher":{"@id":"https://jornada.com.bo/#organization"},"description":"La marcha de ind\u00edgenas de tierras bajas ingres\u00f3 este jueves a Santa Cruz con el objetivo de instalar un di\u00e1logo al m\u00e1s alto nivel con el Gobierno del pa\u00eds","name":"Marcha ind\u00edgena llega a Santa Cruz tras 37 d\u00edas de caminata - JORNADA","@id":"https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/#richSnippet","isPartOf":{"@id":"https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/#webpage"},"image":{"@id":"https://jornada.com.bo/wp-content/uploads/2021/09/marcha-indigena-llega-a-Santa-Cruz-1.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/#webpage"}}]}</script> <!-- /Plugin Rank Math WordPress SEO --><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed" href="https://jornada.com.bo/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed de los comentarios" href="https://jornada.com.bo/comments/feed/" /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <!-- Fragmento de código de Google Analytics añadido por Site Kit --> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-140850514-1#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["jornada.com.bo"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-140850514-1", {"anonymize_ip":true,"optimize_id":"GTM-PM6X9V9"}); </script> <!-- Final del fragmento de código de Google Analytics añadido por Site Kit --><link rel="https://api.w.org/" href="https://jornada.com.bo/wp-json/" /><link rel="alternate" type="application/json" href="https://jornada.com.bo/wp-json/wp/v2/posts/47066" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornada.com.bo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornada.com.bo/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://jornada.com.bo/?p=47066' /><link rel="alternate" type="application/json+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Fmarcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Fmarcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.42.0" /><style type='text/css'>img#wpstats{display:none}</style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"3f1b7dab7b","wpRestUrl":"https:\/\/jornada.com.bo\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null}; </script> <script> window.tdwGlobal = {"adminUrl":"https:\/\/jornada.com.bo\/wp-admin\/","wpRestNonce":"3f1b7dab7b","wpRestUrl":"https:\/\/jornada.com.bo\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/jornada.com.bo\/wp-admin\/","wpRestNonce":"3f1b7dab7b","wpRestUrl":"https:\/\/jornada.com.bo\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":40045}; </script><link rel="amphtml" href="https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/?amp"> <!-- Fragmento de código de Google Adsense añadido por Site Kit --> <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2240501754471916" crossorigin="anonymous" type="text/javascript"></script> <script type="text/javascript"> (adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2240501754471916","enable_page_level_ads":true,"tag_partner":"site_kit"}); </script> <!-- Final del fragmento de código de Google Adsense añadido por Site Kit --> <!-- Fragmento de código de Google Tag Manager añadido por Site Kit --> <script type="text/javascript"> ( function( w, d, s, l, i ) {
 w[l] = w[l] || [];
 w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
 var f = d.getElementsByTagName( s )[0],
 j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
 j.async = true;
 j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
 f.parentNode.insertBefore( j, f );
 } )( window, document, 'script', 'dataLayer', 'GTM-KP89K4G' ); </script> <!-- Final del fragmento de código de Google Tag Manager añadido por Site Kit --> <style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/?amp"> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/jornada.com.bo\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.2";
var td_get_template_directory_uri="https:\/\/jornada.com.bo\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="6fd96d0fc5";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style><link rel="icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152-152x150.png" sizes="32x32" /><link rel="icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" /><meta name="msapplication-TileImage" content="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" /> <style type="text/css" id="wp-custom-css"> .td-post-sub-title {
 font-family: 'Open Sans', arial, sans-serif;
 font-size: 16px;
 font-style: italic;
 font-weight: 400;
 line-height: 24px;
 color: #000;
 margin: 9px 0 14px 0;
} </style> <!-- Button style compiled by theme --> <style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 body .tdm-social-item i {
 color: #1e73be;
 }
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #1e73be;
 }
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #1e73be;
 }
 .tdm-btn-style1 {
 background-color: #1e73be;
 }
 .tdm-btn-style2:before {
 border-color: #1e73be;
 }
 .tdm-btn-style2 {
 color: #1e73be;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #1e73be;
 -moz-box-shadow: 0 2px 16px #1e73be;
 box-shadow: 0 2px 16px #1e73be;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #1e73be;
 -moz-box-shadow: 0 4px 26px #1e73be;
 box-shadow: 0 4px 26px #1e73be;
 } </style> <style id="tdw-css-placeholder"></style><link rel="dns-prefetch" href="//googlesyndication.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//doubleclick.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//googleadservices.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//facebook.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//wp.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//openweathermap.org" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//api.w.org" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//ampproject.org" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//googletagmanager.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//cdn.ampproject.org" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//youtube.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//googletagmanager.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//youtube.com/s/player/408a20d8/player_ias.vflset/en_US/base.js" data-set-by="SiteGround Optimizer"/></head><body class="post-template-default single single-post postid-47066 single-format-standard marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata global-block-template-1 tdb_template_40045 tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jornada.com.bo/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/JornadaBolivia/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li><li id="menu-item-26329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26329"><a href="https://jornada.com.bo/seccion/avisos/">Avisos</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://jornada.com.bo/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_2{
 min-height: 0;
 }  /* phone */
@media (max-width: 767px){
.tdi_2:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }@media (max-width: 767px) {
 .tdi_2:before {
 width: 100%;
 }
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
} </style><div class="tdi_1_rand_style td-element-style" ><style> /* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
} </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_4,
 .tdi_4 .tdc-columns{
 min-height: 0;
 }.tdi_4 > .td-element-style:after{
 content: '' !important;
 width: 100% !important;
 height: 100% !important;
 position: absolute !important;
 top: 0 !important;
 left: 0 !important;
 z-index: 0 !important;
 display: block !important;
 background-color: #ffffff;
 }.tdi_4,
 .tdi_4 .tdc-columns{
 display: block;
 }.tdi_4 .tdc-columns{
 width: 100%;
 }  /* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
 .tdi_4 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_4 .tdc-row-video-background-error,
 .tdi_4 .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }
} </style><div class="tdi_3_rand_style td-element-style" ></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_6{
 vertical-align: baseline;
 }.tdi_6 > .wpb_wrapper,
 .tdi_6 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_6 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_6 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_6 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_6{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" > <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
} </style> <style> /* custom css */
.tdb-header-align{
 vertical-align: middle;
 }.tdb_mobile_menu{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_menu a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_menu a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_menu svg{
 height: auto;
 }.tdb_mobile_menu svg,
 .tdb_mobile_menu svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_menu a{
 pointer-events: none;
 }.tdi_7{
 display: inline-block;
 }.tdi_7 .tdb-mobile-menu-button i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_7 .tdb-mobile-menu-button svg{
 width: 22px;
 }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 55px;
 height: 55px;
 }.tdi_7 .tdb-mobile-menu-button{
 color: #1e73be;
 }.tdi_7 .tdb-mobile-menu-button svg,
 .tdi_7 .tdb-mobile-menu-button svg *{
 fill: #1e73be;
 }  /* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
 font-size: 27px; 
 width: 54px;
 height: 54px;
 line-height:  54px;
 }.tdi_7 .tdb-mobile-menu-button svg{
 width: 27px;
 }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 54px;
 height: 54px;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_9{
 vertical-align: baseline;
 }.tdi_9 > .wpb_wrapper,
 .tdi_9 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_9 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_9 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_9 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_9{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" > <style> /* custom css */
.tdb_header_logo{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_logo .tdb-logo-a,
 .tdb_header_logo h1{
 display: flex;
 pointer-events: auto;
 align-items: flex-start;
 }.tdb_header_logo h1{
 margin: 0;
 line-height: 0;
 }.tdb_header_logo .tdb-logo-img-wrap img{
 display: block;
 }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdb_header_logo .tdb-logo-svg-wrap svg{
 width: 50px;
 display: block;
 }.tdb_header_logo .tdb-logo-text-wrap{
 display: flex;
 }.tdb_header_logo .tdb-logo-text-title,
 .tdb_header_logo .tdb-logo-text-tagline{
 -webkit-transition: all 0.2s ease;
 transition: all 0.2s ease;
 }.tdb_header_logo .tdb-logo-text-title{
 background-size: cover;
 background-position: center center;
 font-size: 75px;
 font-family: serif;
 line-height: 1.1;
 color: #222;
 white-space: nowrap;
 }.tdb_header_logo .tdb-logo-text-tagline{
 margin-top: 2px;
 font-size: 12px;
 font-family: serif;
 letter-spacing: 1.8px;
 line-height: 1;
 color: #767676;
 }.tdb_header_logo .tdb-logo-icon{
 position: relative;
 font-size: 46px;
 color: #000;
 }.tdb_header_logo .tdb-logo-icon-svg{
 line-height: 0;
 }.tdb_header_logo .tdb-logo-icon-svg svg{
 width: 46px;
 height: auto;
 }.tdb_header_logo .tdb-logo-icon-svg svg,
 .tdb_header_logo .tdb-logo-icon-svg svg *{
 fill: #000;
 }.tdi_10 .tdb-logo-a,
 .tdi_10 h1{
 align-items: center; 
 justify-content: center;
 }.tdi_10 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_10 .tdb-logo-img-wrap{
 display: none;
 }.tdi_10 .tdb-logo-text-tagline{
 margin-top: -3px;
 margin-left: 0;
 }.tdi_10 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: center;
 }.tdi_10 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }.tdi_10 .tdb-logo-text-title{
 color: #ffffff;
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-title {
 font-size: 36px;
 }
 }@media (max-width: 767px) {
 .tdb_header_logo .tdb-logo-text-tagline {
 font-size: 11px;
 }
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
 max-width: 186px;
 }.tdi_10 .tdb-logo-text-tagline{
 margin-top: -2px;
 margin-left: 0;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_10 .tdb-logo-img{
 max-width: 180px;
 }.tdi_10 .tdb-logo-img-wrap{
 display: block;
 }.tdi_10 .tdb-logo-text-title{
 display: none;
 }.tdi_10 .tdb-logo-text-tagline{
 display: none;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://jornada.com.bo/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA"  title="JORNADA"  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_12{
 vertical-align: baseline;
 }.tdi_12 > .wpb_wrapper,
 .tdi_12 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_12 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_12 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_12 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_12{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" > <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
} </style> <style> /* custom css */
.tdb_mobile_search{
 margin-bottom: 0;
 clear: none;
 }.tdb_mobile_search a{
 display: inline-block !important;
 position: relative;
 text-align: center;
 color: #4db2ec;
 }.tdb_mobile_search a > span{
 display: flex;
 align-items: center;
 justify-content: center;
 }.tdb_mobile_search svg{
 height: auto;
 }.tdb_mobile_search svg,
 .tdb_mobile_search svg *{
 fill: #4db2ec;
 }#tdc-live-iframe .tdb_mobile_search a{
 pointer-events: none;
 }.tdi_13{
 display: inline-block; 
 float: right;
 clear: none;
 }.tdi_13 .tdb-header-search-button-mob i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_13 .tdb-header-search-button-mob svg{
 width: 22px;
 }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
 width: 55px;
 height: 55px;
 display: flex;
 justify-content: center;
 }.tdi_13 .tdb-header-search-button-mob{
 color: #1e73be;
 }.tdi_13 .tdb-header-search-button-mob svg,
 .tdi_13 .tdb-header-search-button-mob svg *{
 fill: #1e73be;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" > <style scoped> /* custom css */
.tdi_15{
 min-height: 0;
 }.td-header-mobile-sticky-wrap.td-header-active{
 opacity: 1;
 }.td-header-mobile-sticky-wrap{
 -webkit-transition: all 0.3s ease-in-out;
 -moz-transition: all 0.3s ease-in-out;
 -o-transition: all 0.3s ease-in-out;
 transition: all 0.3s ease-in-out;
 }  /* phone */
@media (max-width: 767px){
.tdi_15:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }.td-header-mobile-sticky-wrap{
 transform: translateY(-120%);
 -webkit-transform: translateY(-120%);
 -moz-transform: translateY(-120%);
 -ms-transform: translateY(-120%);
 -o-transform: translateY(-120%);
 }.td-header-mobile-sticky-wrap.td-header-active{
 transform: translateY(0);
 -webkit-transform: translateY(0);
 -moz-transform: translateY(0);
 -ms-transform: translateY(0);
 -o-transform: translateY(0);
 }@media (max-width: 767px) {
 .tdi_15:before {
 width: 100%;
 }
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
} </style><div class="tdi_14_rand_style td-element-style" ><style> /* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#222222 !important;
}
} </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_17,
 .tdi_17 .tdc-columns{
 min-height: 0;
 }.tdi_17 > .td-element-style:after{
 content: '' !important;
 width: 100% !important;
 height: 100% !important;
 position: absolute !important;
 top: 0 !important;
 left: 0 !important;
 z-index: 0 !important;
 display: block !important;
 background-color: #ffffff !important;
 }.tdi_17,
 .tdi_17 .tdc-columns{
 display: block;
 }.tdi_17 .tdc-columns{
 width: 100%;
 }  /* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
 .tdi_17 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_17 .tdc-row-video-background-error,
 .tdi_17 .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }
} </style><div class="tdi_16_rand_style td-element-style" ></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_19{
 vertical-align: baseline;
 }.tdi_19 > .wpb_wrapper,
 .tdi_19 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_19 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_19 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_19 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_19{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" > <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-top:2px !important;
margin-left:-13px !important;
}
} </style> <style> /* custom css */
.tdi_20{
 display: inline-block;
 }.tdi_20 .tdb-mobile-menu-button i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_20 .tdb-mobile-menu-button svg{
 width: 22px;
 }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 55px;
 height: 55px;
 }.tdi_20 .tdb-mobile-menu-button{
 color: #1e73be;
 }.tdi_20 .tdb-mobile-menu-button svg,
 .tdi_20 .tdb-mobile-menu-button svg *{
 fill: #1e73be;
 }  /* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
 font-size: 27px; 
 width: 54px;
 height: 54px;
 line-height:  54px;
 }.tdi_20 .tdb-mobile-menu-button svg{
 width: 27px;
 }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
 width: 54px;
 height: 54px;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_22{
 vertical-align: baseline;
 }.tdi_22 > .wpb_wrapper,
 .tdi_22 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_22 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_22 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_22 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_22{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" > <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-top:-8px !important;
}
} </style> <style> /* custom css */
.tdi_23 .tdb-logo-a,
 .tdi_23 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_23 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_23 .tdb-logo-img-wrap{
 display: none;
 }.tdi_23 .tdb-logo-text-tagline{
 margin-top: -3px;
 margin-left: 0;
 }.tdi_23 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: center;
 }.tdi_23 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }.tdi_23 .tdb-logo-text-title{
 color: #ffffff;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
 max-width: 186px;
 }.tdi_23 .tdb-logo-text-tagline{
 margin-top: -2px;
 margin-left: 0;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_23 .tdb-logo-img{
 max-width: 180px;
 }.tdi_23 .tdb-logo-img-wrap{
 display: block;
 }.tdi_23 .tdb-logo-text-title{
 display: none;
 }.tdi_23 .tdb-logo-text-tagline{
 display: none;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://jornada.com.bo/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA"  title="JORNADA"  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_25{
 vertical-align: baseline;
 }.tdi_25 > .wpb_wrapper,
 .tdi_25 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_25 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_25 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_25 > .wpb_wrapper{
 width: auto;
 height: auto;
 }  /* phone */
@media (max-width: 767px){
.tdi_25{
 vertical-align: middle;
 }
}
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
} </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" > <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-18px !important;
margin-bottom:0px !important;
}
} </style> <style> /* custom css */
.tdi_26{
 display: inline-block; 
 float: right;
 clear: none;
 }.tdi_26 .tdb-header-search-button-mob i{
 font-size: 22px; 
 width: 55px;
 height: 55px;
 line-height:  55px;
 }.tdi_26 .tdb-header-search-button-mob svg{
 width: 22px;
 }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
 width: 55px;
 height: 55px;
 display: flex;
 justify-content: center;
 }.tdi_26 .tdb-header-search-button-mob{
 color: #1e73be;
 }.tdi_26 .tdb-header-search-button-mob svg,
 .tdi_26 .tdb-header-search-button-mob svg *{
 fill: #1e73be;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  > <style scoped> /* custom css */
.tdi_28{
 min-height: 0;
 }.tdi_28:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }.td-header-desktop-wrap{
 position: relative;
 }@media (max-width: 767px) {
 .tdi_28:before {
 width: 100%;
 }
 }
/* inline tdc_css att */  .tdi_28{
position:relative;
} </style><div class="tdi_27_rand_style td-element-style" ><style> .tdi_27_rand_style{
background-color:#ffffff !important;
} </style></div><div id="tdi_29" class="tdc-row stretch_row"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_30,
 .tdi_30 .tdc-columns{
 min-height: 0;
 }.tdi_30,
 .tdi_30 .tdc-columns{
 display: block;
 }.tdi_30 .tdc-columns{
 width: 100%;
 }@media (min-width: 768px) {
 .tdi_30 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_30 .tdc-row-video-background-error,
 .tdi_30 .vc_column {
 padding-left: 0px;
 padding-right: 0px;
 }
 }
/* inline tdc_css att */  .tdi_30{
position:relative;
}  .tdi_30 .td_block_wrap{ text-align:left } </style><div class="tdi_29_rand_style td-element-style" ><style> .tdi_29_rand_style{
background-color:#353d4c !important;
} </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_32{
 vertical-align: baseline;
 }.tdi_32 > .wpb_wrapper,
 .tdi_32 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_32 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_32 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_32 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" > <style> /* inline tdc_css att */  .tdi_33{
margin-right:32px !important;
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-right:20px !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-right:20px !important;
}
} </style> <style> /* custom css */
.tdb_header_weather{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_weather .tdb-block-inner{
 display: flex;
 align-items: baseline;
 }.tdb_header_weather .td-icons{
 align-self: center;
 position: relative;
 background: none;
 margin-right: 2px;
 font-size: 18px;
 }.tdb_header_weather .td-icons:before{
 display: block;
 }.tdb_header_weather .tdb-weather-deg-wrap{
 user-select: none;
 margin-right: 6px;
 }.tdb_header_weather .tdb-weather-deg{
 font-size: 11px;
 font-weight: 600;
 }.tdb_header_weather .tdb-weather-unit{
 position: relative;
 top: -6px;
 left: 1px;
 font-size: 8px;
 font-weight: 300;
 }.tdb_header_weather .tdb-weather-city{
 font-size: 11px;
 font-weight: 500;
 }.tdi_33{
 display: inline-block;
 }.tdi_33 .td-icons{
 top: 0px; 
 color: #ffffff;
 }.tdi_33 .tdb-weather-deg-wrap{
 color: #ffffff;
 }.tdi_33 .tdb-weather-city{
 color: #ffffff; 
 line-height:28px !important;
 }.tdi_33 .tdb-weather-deg{
 line-height:28px !important;
 } </style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache --> <i class="td-icons mist-n"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">6</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">La Paz</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34" > <style> /* inline tdc_css att */  .tdi_34{
margin-right:32px !important;
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-right:20px !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
margin-right:20px !important;
}
} </style> <style> /* custom css */
.tdb_header_date{
 margin-bottom: 0;
 clear: none;
 }.tdb_header_date .tdb-block-inner{
 display: flex;
 align-items: baseline;
 }.tdb_header_date .tdb-head-date-txt{
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 11px;
 line-height: 1;
 color: #000;
 }.tdi_34{
 display: inline-block;
 }.tdi_34 .tdb-head-date-txt{
 color: #ffffff; 
 line-height:28px !important;
 } </style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves, septiembre 30, 2021</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_35 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35" > <style> /* custom css */
.tdm_block.tdm_block_socials{
 margin-bottom: 0;
 }.tdm-social-wrapper{
 *zoom: 1;
 }.tdm-social-wrapper:before,
 .tdm-social-wrapper:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdm-social-wrapper:after{
 clear: both;
 }.tdm-social-item-wrap{
 display: inline-block;
 }.tdm-social-item{
 position: relative;
 display: inline-block;
 vertical-align: middle;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 text-align: center;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdm-social-item i{
 font-size: 14px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-text{
 display: none;
 margin-top: -1px;
 vertical-align: middle;
 font-size: 13px;
 color: #4db2ec;
 -webkit-transition: all 0.2s;
 transition: all 0.2s;
 }.tdm-social-item-wrap:hover i,
 .tdm-social-item-wrap:hover .tdm-social-text{
 color: #000;
 }.tdm-social-item-wrap:last-child .tdm-social-text{
 margin-right: 0 !important;
 }.tdi_35{
 float: right;
 clear: none;
 } </style> <style> .tdi_36 .tdm-social-item i{
 font-size: 12px;
 vertical-align: middle; 
 line-height: 22.8px;
 }.tdi_36 .tdm-social-item i.td-icon-twitter,
 .tdi_36 .tdm-social-item i.td-icon-linkedin,
 .tdi_36 .tdm-social-item i.td-icon-pinterest,
 .tdi_36 .tdm-social-item i.td-icon-blogger,
 .tdi_36 .tdm-social-item i.td-icon-vimeo{
 font-size: 9.6px;
 }.tdi_36 .tdm-social-item{
 width: 22.8px;
 height: 22.8px; 
 margin: 2.5px 5px 2.5px 0;
 }.tdi_36 .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_36 .tdm-social-item i,
 .tds-team-member2 .tdi_36.tds-social1 .tdm-social-item i{
 color: #ffffff;
 }.tdi_36 .tdm-social-item-wrap:hover i,
 .tds-team-member2 .tdi_36.tds-social1 .tdm-social-item:hover i{
 color: #4db2ec;
 }.tdi_36 .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 } </style><div class="tdm-social-wrapper tds-social1 tdi_36"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/jornada"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/jornada"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/jornada.com.bo"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/jornada.com.bo"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/JornadaBolivia"  target="_blank"  title="Pinterest" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/JornadaBolivia"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JORNADA_"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JORNADA_"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_37" class="tdc-row"><div class="vc_row tdi_38  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_38,
 .tdi_38 .tdc-columns{
 min-height: 0;
 }.tdi_38,
 .tdi_38 .tdc-columns{
 display: block;
 }.tdi_38 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_40{
 vertical-align: baseline;
 }.tdi_40 > .wpb_wrapper,
 .tdi_40 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_40 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_40 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_40 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="vc_row_inner tdi_42  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" > <style scoped> /* custom css */
.tdi_42{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_42,
 .tdi_42 .tdc-inner-columns{
 display: block;
 }.tdi_42 .tdc-inner-columns{
 width: 100%;
 }@media (min-width: 768px) {
 .tdi_42 {
 margin-left: -0px;
 margin-right: -0px;
 }
 .tdi_42 .vc_column_inner {
 padding-left: 0px;
 padding-right: 0px;
 }
 }@media (min-width: 767px) {
 .tdi_42.tdc-row-content-vert-center,
 .tdi_42.tdc-row-content-vert-center .tdc-inner-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_42.tdc-row-content-vert-bottom,
 .tdi_42.tdc-row-content-vert-bottom .tdc-inner-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_42.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 }
/* inline tdc_css att */  .tdi_42{
padding-top:28px !important;
padding-bottom:9px !important;
}  .tdi_42 .td_block_wrap{ text-align:left }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
} </style><div class="vc_column_inner tdi_44  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_44{
 vertical-align: baseline;
 }.tdi_44 .vc_column-inner > .wpb_wrapper,
 .tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_44{
width:30% !important;
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
width:24% !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
width:calc(100% - 468px) !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45" > <style> /* custom css */
.tdi_45 .tdb-logo-a,
 .tdi_45 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_45 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_45 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_45 .tdb-logo-img-wrap{
 display: block;
 }.tdi_45 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: none;
 }.tdi_45 .tdb-logo-text-title{
 display: none;
 }.tdi_45 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_45 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45 .tdb-logo-img{
 max-width: 220px;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://jornada.com.bo/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA"  title="JORNADA"  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span8"> <style scoped> /* custom css */
.tdi_47{
 vertical-align: baseline;
 }.tdi_47 .vc_column-inner > .wpb_wrapper,
 .tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_47{
width:70% !important;
}  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47{
width:76% !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
width:468px !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_48 td_block_template_1 "> <style> /* inline tdc_css att */  .tdi_48{
margin-bottom:0px !important;
} </style> <style> /* custom css */
.tdi_48.td-a-rec{
 text-align: center;
 }.tdi_48 .td-element-style{
 z-index: -1;
 }.tdi_48.td-a-rec-img{
 text-align: right;
 }.tdi_48.td-a-rec-img img{
 margin: 0 0 0 auto;
 }@media (max-width: 767px) {
 .tdi_48.td-a-rec-img {
 text-align: center;
 }
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1140 ) { 
 /* large monitors */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:728px;height:90px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-2240501754471916");
 adEl.setAttribute("data-ad-slot", "6079766654"); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) { 
 /* landscape tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-2240501754471916");
 adEl.setAttribute("data-ad-slot", "6079766654"); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) { 
 /* portrait tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:468px;height:60px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-2240501754471916");
 adEl.setAttribute("data-ad-slot", "6079766654"); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });</script> <noscript id="td-ad-placeholder"></noscript></div> <!-- end A --></div></div></div></div><div class="vc_row_inner tdi_50  vc_row vc_inner wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_50{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_50,
 .tdi_50 .tdc-inner-columns{
 display: block;
 }.tdi_50 .tdc-inner-columns{
 width: 100%;
 } </style><div class="vc_column_inner tdi_52  wpb_column vc_column_container tdc-inner-column td-pb-span12"> <style scoped> /* custom css */
.tdi_52{
 vertical-align: baseline;
 }.tdi_52 .vc_column-inner > .wpb_wrapper,
 .tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 } </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53"  style=" z-index: 999;"> <style>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</style> <style> .tdi_53 .tdb-menu > li > a:after,
 .tdi_53 .tdb-menu-items-dropdown .td-subcat-more:after{
 bottom: 0px;
 } </style> <style> </style><div id=tdi_53 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/"><div class="tdb-menu-item-text">Bolivia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-22"><a href="https://jornada.com.bo/seccion/economia/"><div class="tdb-menu-item-text">Economía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23"><a href="https://jornada.com.bo/seccion/gente/"><div class="tdb-menu-item-text">Gente</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-26"><a href="https://jornada.com.bo/seccion/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/"><div class="tdb-menu-item-text">Tecnología</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-26329"><a href="https://jornada.com.bo/seccion/avisos/"><div class="tdb-menu-item-text">Avisos</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_56 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_56" > <style> /* inline tdc_css att */  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-top:1px !important;
}
} </style> <style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://jornada.com.bo/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_57" class="tdc-zone"><div class="tdc_zone tdi_58  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" > <style scoped> /* custom css */
.tdi_58{
 min-height: 0;
 }.tdi_58:before{
 content: '';
 display: block;
 width: 100vw;
 height: 100%;
 position: absolute;
 left: 50%;
 transform: translateX(-50%);
 box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
 z-index: 20;
 pointer-events: none;
 }.td-header-desktop-sticky-wrap.td-header-active{
 opacity: 1; 
 transform: translateY(0);
 -webkit-transform: translateY(0);
 -moz-transform: translateY(0);
 -ms-transform: translateY(0);
 -o-transform: translateY(0);
 }.td-header-desktop-sticky-wrap{
 transform: translateY(-120%);
 -webkit-transform: translateY(-120%);
 -moz-transform: translateY(-120%);
 -ms-transform: translateY(-120%);
 -o-transform: translateY(-120%); 
 -webkit-transition: all 0.3s ease-in-out;
 -moz-transition: all 0.3s ease-in-out;
 -o-transition: all 0.3s ease-in-out;
 transition: all 0.3s ease-in-out;
 }@media (max-width: 767px) {
 .tdi_58:before {
 width: 100%;
 }
 }
/* inline tdc_css att */  .tdi_58{
z-index:999 !important;
position:relative;
} </style><div class="tdi_57_rand_style td-element-style" ><style> .tdi_57_rand_style{
background-color:rgba(255,255,255,0.95) !important;
} </style></div><div id="tdi_59" class="tdc-row stretch_row"><div class="vc_row tdi_60  wpb_row td-pb-row tdc-row-content-vert-center" > <style scoped> /* custom css */
.tdi_60,
 .tdi_60 .tdc-columns{
 min-height: 0;
 }.tdi_60,
 .tdi_60 .tdc-columns{
 display: block;
 }.tdi_60 .tdc-columns{
 width: 100%;
 }@media (min-width: 767px) {
 .tdi_60.tdc-row-content-vert-center,
 .tdi_60.tdc-row-content-vert-center .tdc-columns {
 display: flex;
 align-items: center;
 flex: 1;
 }
 .tdi_60.tdc-row-content-vert-bottom,
 .tdi_60.tdc-row-content-vert-bottom .tdc-columns {
 display: flex;
 align-items: flex-end;
 flex: 1;
 }
 .tdi_60.tdc-row-content-vert-center .td_block_wrap {
 vertical-align: middle;
 }
 .tdi_60.tdc-row-content-vert-bottom .td_block_wrap {
 vertical-align: bottom;
 }
 } </style><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_62{
 vertical-align: baseline;
 }.tdi_62 > .wpb_wrapper,
 .tdi_62 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_62 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_62 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_62 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_63 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_63" > <style> /* custom css */
.tdi_63{
 display: inline-block;
 }.tdi_63 .tdb-logo-a,
 .tdi_63 h1{
 flex-direction: row; 
 align-items: center; 
 justify-content: center;
 }.tdi_63 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_63 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_63 .tdb-logo-img{
 max-width: 126px;
 }.tdi_63 .tdb-logo-text-tagline{
 margin-top: -3px;
 margin-left: 0; 
 display: none;
 }.tdi_63 .tdb-logo-text-title{
 display: none; 
 color: #000000;
 }.tdi_63 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: center;
 }.tdi_63 .tdb-logo-icon{
 top: 0px; 
 display: block;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63 .tdb-logo-text-tagline{
 margin-top: -2px;
 margin-left: 0;
 }
} </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://jornada.com.bo/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA"  title="JORNADA"  /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_64 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_64"  style=" z-index: 999;"> <style> /* custom css */
.tdi_64{
 display: inline-block;
 }.tdi_64 .tdb-menu > li .tdb-menu-sep,
 .tdi_64 .tdb-menu-items-dropdown .tdb-menu-sep{
 top: -1px;
 }.tdi_64 .tdb-menu > li > a .tdb-sub-menu-icon,
 .tdi_64 .td-subcat-more .tdb-menu-more-subicon{
 top: -1px;
 }.tdi_64 .td-subcat-more .tdb-menu-more-icon{
 top: 0px;
 }.tdi_64 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
 right: 0; 
 margin-top: 1px;
 }.tdi_64 .tdb-menu .tdb-normal-menu ul,
 .tdi_64 .td-pulldown-filter-list{
 box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
 }.tdi_64:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
 .tdi_64 .tdb-mega-menu .sub-menu > li{
 max-width: 1300px !important;
 }.tdi_64 .tdb-mega-menu .tdb_header_mega_menu{
 min-height: 345px;
 }.tdi_64 .tdb-menu .tdb-mega-menu .sub-menu > li{
 box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64 .tdb-mega-menu .tdb_header_mega_menu{
 min-height: 300px;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 .tdb-menu > li > a,
 .tdi_64 .td-subcat-more{
 padding: 0 12px;
 }.tdi_64 .tdb-menu > li > a,
 .tdi_64 .td-subcat-more,
 .tdi_64 .td-subcat-more > .tdb-menu-item-text{
 font-size:11px !important;line-height:48px !important;
 }.tdi_64 .tdb-mega-menu .tdb_header_mega_menu{
 min-height: 240px;
 }
} </style> <style> .tdi_64 .tdb-menu > li > a:after,
 .tdi_64 .tdb-menu-items-dropdown .td-subcat-more:after{
 background-color:     ; 
 bottom: 0px;
 } </style> <style> </style><div id=tdi_64 class="td_block_inner td-fix-index"><ul id="menu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/"><div class="tdb-menu-item-text">Bolivia</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/"><div class="tdb-menu-item-text">Mundo</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-22"><a href="https://jornada.com.bo/seccion/economia/"><div class="tdb-menu-item-text">Economía</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23"><a href="https://jornada.com.bo/seccion/gente/"><div class="tdb-menu-item-text">Gente</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-26"><a href="https://jornada.com.bo/seccion/salud/"><div class="tdb-menu-item-text">Salud</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/"><div class="tdb-menu-item-text">Tecnología</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-26329"><a href="https://jornada.com.bo/seccion/avisos/"><div class="tdb-menu-item-text">Avisos</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_67 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_67" > <style> /* inline tdc_css att */  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
margin-top:1px !important;
}
} </style> <style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://jornada.com.bo/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="47066" data-autoload-type="" data-autoload-count="5" > <style> .tdb-autoload-wrap {
 position: relative;
 }
 .tdb-autoload-wrap .tdb-loader-autoload {
 top: auto !important;
 bottom: 50px !important;
 }
 .tdb-autoload-debug {
 display: none;
 width: 1068px;
 margin-right: auto;
 margin-left: auto;
 }
 @media (min-width: 1019px) and (max-width: 1018px) {
 .tdb-autoload-debug {
 width: 740px;
 }
 }
 @media (max-width: 767px) {
 .tdb-autoload-debug {
 display: none;
 width: 100%;
 padding-left: 20px;
 padding-right: 20px;
 }
 } </style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"><article
 id="template-id-40045"
 class="post-40045 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/"                     data-post-edit-url=""                     data-post-title="Marcha indígena llega a Santa Cruz tras 37 días de caminata"                ><div id="tdi_68" class="tdc-zone"><div class="tdc_zone tdi_69  wpb_row td-pb-row"  > <style scoped> /* custom css */
.tdi_69{
 min-height: 0;
 } </style><div id="tdi_70" class="tdc-row"><div class="vc_row tdi_71  wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_71,
 .tdi_71 .tdc-columns{
 min-height: 0;
 }.tdi_71,
 .tdi_71 .tdc-columns{
 display: block;
 }.tdi_71 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_71{
padding-top:22px !important;
}  .tdi_71 .td_block_wrap{ text-align:left } </style><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_73{
 vertical-align: baseline;
 }.tdi_73 > .wpb_wrapper,
 .tdi_73 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_73 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_73 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_73 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_74 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_74" > <style> /* custom css */
.tdb-breadcrumbs{
 margin-bottom: 11px;
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 12px;
 color: #747474;
 line-height: 18px;
 }.tdb-breadcrumbs a{
 color: #747474;
 }.tdb-breadcrumbs a:hover{
 color: #000;
 }.tdb-breadcrumbs .tdb-bread-sep{
 line-height: 1;
 vertical-align: middle;
 }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
 height: auto;
 }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
 .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
 fill: #c3c3c3;
 }.single-tdb_templates.author-template .tdb_breadcrumbs{
 margin-bottom: 2px;
 }.tdb_category_breadcrumbs{
 margin: 21px 0 9px;
 }.search-results .tdb_breadcrumbs{
 margin-bottom: 2px;
 }.tdi_74 .tdb-bread-sep{
 font-size: 8px; 
 margin: 0 5px;
 }.td-theme-wrap .tdi_74{
 text-align: left;
 } </style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://jornada.com.bo/">Inicio</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en Bolivia" class="tdb-entry-crumb" href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en Política" class="tdb-entry-crumb" href="https://jornada.com.bo/seccion/bolivia/politica/">Política</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Marcha indígena llega a Santa Cruz tras 37 días de caminata</span></div></div><script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://jornada.com.bo/",
 "name": "Inicio" 
 }
 },{
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://jornada.com.bo/seccion/bolivia/",
 "name": "Bolivia"
 }
 },{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://jornada.com.bo/seccion/bolivia/politica/",
 "name": "Política" 
 }
 },{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "",
 "name": "Marcha indígena llega a Santa Cruz tras 37 días de caminata" 
 }
 }    ]
 } </script></div></div></div></div><div id="tdi_75" class="tdc-row"><div class="vc_row tdi_76 td-ss-row wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_76,
 .tdi_76 .tdc-columns{
 min-height: 0;
 }.tdi_76,
 .tdi_76 .tdc-columns{
 display: block;
 }.tdi_76 .tdc-columns{
 width: 100%;
 } </style><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span8"> <style scoped> /* custom css */
.tdi_78{
 vertical-align: baseline;
 }.tdi_78 > .wpb_wrapper,
 .tdi_78 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_78 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_78 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_78 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_79 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_79" > <style> /* custom css */
.tdb_single_categories{
 margin: 0 0 10px 0;
 line-height: 1;
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 }.tdb_single_categories a{
 pointer-events: auto;
 font-size: 10px;
 display: inline-block;
 margin: 0 5px 5px 0;
 line-height: 1;
 color: #fff;
 padding: 3px 6px 4px 6px;
 white-space: nowrap;
 position: relative;
 vertical-align: middle;
 }.tdb_single_categories a:hover .tdb-cat-bg{
 opacity: 0.9;
 }.tdb_single_categories a:hover .tdb-cat-bg:before{
 opacity: 1;
 }.tdb-category i:last-of-type{
 display: none;
 }.tdb-cat-text{
 display: inline-block;
 vertical-align: middle;
 margin-right: 10px;
 }.tdb-cat-sep{
 font-size: 14px;
 vertical-align: middle;
 position: relative;
 }.tdb-cat-sep-svg{
 line-height: 0;
 }.tdb-cat-sep-svg svg{
 width: 14px;
 height: auto;
 }.tdb-cat-bg{
 position: absolute;
 background-color: #222;
 border: 1px solid #222;
 width: 100%;
 height: 100%;
 top: 0;
 left: 0;
 z-index: -1;
 }.tdb-cat-bg:before{
 content: '';
 width: 100%;
 height: 100%;
 left: 0;
 top: 0;
 position: absolute;
 z-index: -1;
 opacity: 0;
 -webkit-transition: opacity 0.3s ease;
 transition: opacity 0.3s ease;
 }.tdb-cat-style2 .tdb-cat-bg{
 background-color: rgba(34, 34, 34, 0.85);
 }.tdi_79 .tdb-cat-bg{
 border-width: 1px;
 }.tdi_79 .tdb-cat-sep{
 font-size: 14px;
 }.tdi_79 .tdb-cat-text{
 margin-right: 10px;
 }.td-theme-wrap .tdi_79{
 text-align: left;
 } </style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://jornada.com.bo/seccion/bolivia/" ><span class="tdb-cat-bg"></span>Bolivia</a><a class="tdb-entry-category" href="https://jornada.com.bo/seccion/bolivia/politica/" ><span class="tdb-cat-bg"></span>Política</a></div></div><div class="td_block_wrap tdb_title tdi_80 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80" > <style> /* custom css */
.tdb_title{
 margin-bottom: 19px;
 }.tdb_title.tdb-content-horiz-center{
 text-align: center;
 }.tdb_title.tdb-content-horiz-center .tdb-title-line{
 margin: 0 auto;
 }.tdb_title.tdb-content-horiz-right{
 text-align: right;
 }.tdb_title.tdb-content-horiz-right .tdb-title-line{
 margin-left: auto;
 margin-right: 0;
 }.tdb-title-text{
 display: inline-block;
 position: relative;
 margin: 0;
 word-wrap: break-word;
 font-size: 30px;
 line-height: 38px;
 font-weight: 700;
 }.tdb-first-letter{
 position: absolute;
 -webkit-user-select: none;
 user-select: none;
 pointer-events: none;
 text-transform: uppercase;
 color: rgba(0, 0, 0, 0.08);
 font-size: 6em;
 font-weight: 300;
 top: 50%;
 -webkit-transform: translateY(-50%);
 transform: translateY(-50%);
 left: -0.36em;
 z-index: -1;
 -webkit-text-fill-color: initial;
 }.tdb-title-line{
 display: none;
 position: relative;
 }.tdb-title-line:after{
 content: '';
 width: 100%;
 position: absolute;
 background-color: #4db2ec;
 top: 0;
 left: 0;
 margin: auto;
 }.tdb-single-title .tdb-title-text{
 font-size: 41px;
 line-height: 50px;
 font-weight: 400;
 }.tdi_80 .tdb-title-line:after{
 height: 2px; 
 bottom: 40%;
 }.tdi_80 .tdb-title-line{
 height: 50px;
 }.td-theme-wrap .tdi_80{
 text-align: left;
 }.tdi_80 .tdb-first-letter{
 left: -0.36em;
 right: auto;
 }.tdi_80 .tdb-title-text{
 font-size:38px !important;line-height:1.2 !important;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80 .tdb-title-text{
 font-size:32px !important;line-height:1.2 !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_80 .tdb-title-text{
 font-size:30px !important;line-height:1.2 !important;
 }
} </style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Marcha indígena llega a Santa Cruz tras 37 días de caminata</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_82 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_82" > <style> /* inline tdc_css att */  .tdi_82{
margin-right:10px !important;
} </style> <style> /* custom css */
.tdb-post-meta{
 margin-bottom: 16px;
 color: #444;
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-size: 11px;
 font-weight: 400;
 clear: none;
 vertical-align: middle;
 line-height: 1;
 }.tdb-post-meta span,
 .tdb-post-meta i,
 .tdb-post-meta time{
 vertical-align: middle;
 }.tdb_single_author{
 line-height: 30px;
 }.tdb_single_author a{
 vertical-align: middle;
 }.tdb_single_author .tdb-block-inner{
 display: flex;
 align-items: center;
 }.tdb_single_author .tdb-author-name-wrap{
 display: flex;
 }.tdb_single_author .tdb-author-name{
 font-weight: 700;
 margin-right: 3px;
 }.tdb_single_author .tdb-author-by{
 margin-right: 3px;
 }.tdb_single_author .tdb-author-photo img{
 display: block;
 }.tdi_82{
 display: inline-block;
 }.tdi_82 .tdb-author-name-wrap{
 align-items: baseline;
 }.tdi_82 .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_82 .tdb-author-name{
 color: #000;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://jornada.com.bo/author/jornada/" title="JORNADA"><img alt="330b6e42c1a35caeed4079da277b5f63?s=96&#038;d=mm&#038;r=g" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/330b6e42c1a35caeed4079da277b5f63?s=96&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/330b6e42c1a35caeed4079da277b5f63?s=192&#038;d=mm&#038;r=g 2x" class="avatar avatar-96 photo lazyload" height="96" width="96" title="Marcha indígena llega a Santa Cruz tras 37 días de caminata 1"><noscript><img alt="330b6e42c1a35caeed4079da277b5f63?s=96&#038;d=mm&#038;r=g" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/330b6e42c1a35caeed4079da277b5f63?s=96&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/330b6e42c1a35caeed4079da277b5f63?s=192&#038;d=mm&#038;r=g 2x" class="avatar avatar-96 photo lazyload lazyload" height="96" width="96" title="Marcha indígena llega a Santa Cruz tras 37 días de caminata 2"><noscript><img alt="330b6e42c1a35caeed4079da277b5f63?s=96&#038;d=mm&#038;r=g" src="https://secure.gravatar.com/avatar/330b6e42c1a35caeed4079da277b5f63?s=96&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/330b6e42c1a35caeed4079da277b5f63?s=192&#038;d=mm&#038;r=g 2x" class="avatar avatar-96 photo lazyload lazyload" height="96" width="96" title="Marcha indígena llega a Santa Cruz tras 37 días de caminata 2"></noscript></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://jornada.com.bo/author/jornada/">JORNADA</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_83 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_83" > <style> /* custom css */
.tdb_single_date{
 line-height: 30px;
 }.tdb_single_date a{
 vertical-align: middle;
 }.tdb_single_date .tdb-date-icon-svg{
 position: relative;
 line-height: 0;
 }.tdb_single_date svg{
 height: auto;
 }.tdb_single_date svg,
 .tdb_single_date svg *{
 fill: #444;
 }.tdi_83{
 display: inline-block;
 }.tdi_83 svg{
 width: 14px;
 }.tdi_83 .tdb-date-icon{
 margin-right: 5px;
 } </style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-30T19:56:09-04:00">septiembre 30, 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_84 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84" > <style> /* custom css */
.tdb_single_post_share{
 margin-bottom: 23px;
 }.tdb-share-classic{
 position: relative;
 height: 20px;
 margin-bottom: 15px;
 } </style><div class="tdb-share-classic"><iframe class="lazyload" title="Share article" frameBorder="0" data-src="https://www.facebook.com/plugins/like.php?href=https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_84" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Fmarcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marcha+ind%C3%ADgena+llega+a+Santa+Cruz+tras+37+d%C3%ADas+de+caminata&url=https%3A%2F%2Fjornada.com.bo%2Fmarcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata%2F&via=JORNADA_" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/&amp;media=https://jornada.com.bo/wp-content/uploads/2021/09/marcha-indigena-llega-a-Santa-Cruz-1.jpg&description=Marcha+ind%C3%ADgena+llega+a+Santa+Cruz+tras+37+d%C3%ADas+de+caminata" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Marcha+ind%C3%ADgena+llega+a+Santa+Cruz+tras+37+d%C3%ADas+de+caminata %0A%0A https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Marcha indígena llega a Santa Cruz tras 37 días de caminata&body=https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_85 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85" > <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-right:-20px !important;
margin-left:-20px !important;
}
} </style> <style> /* custom css */
.tdb_single_featured_image{
 margin-bottom: 26px;
 }.tdb_single_featured_image.tdb-sfi-stretch{
 opacity: 0;
 }.tdb_single_featured_image.tdb-sfi-stretch,
 .tdb_single_featured_image .tdb-block-inner{
 -webkit-transition: all 0.3s ease-in-out;
 transition: all 0.3s ease-in-out;
 }.tdb_single_featured_image img{
 display: block;
 width: 100%;
 }.tdb_single_featured_image video{
 max-width: 100%;
 }.tdb_single_featured_image .tdb-caption-text{
 z-index: 1;
 text-align: left;
 font-size: 11px;
 font-style: italic;
 font-weight: normal;
 line-height: 17px;
 color: #444;
 }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
 text-align: center;
 }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
 text-align: right;
 }.tdb-no-featured-img{
 background-color: #f1f1f1;
 width: 100%;
 height: 500px;
 }.tdb-no-featured-audio{
 height: 59px;
 }.tdi_85 .td-audio-player{
 font-size: 12px;
 }.tdi_85 .tdb-caption-text{
 margin: 6px 0 0;
 }.tdi_85:hover .tdb-block-inner:before{
 opacity: 0;
 } </style><div class="tdb-block-inner td-fix-index"><figure> <a 
 href="https://jornada.com.bo/wp-content/uploads/2021/09/marcha-indigena-llega-a-Santa-Cruz-1.jpg" 
 data-caption="APG"
 > <img 
 width="696" 
 height="464" 
 class="entry-thumb td-modal-image lazyload" 
 src="https://jornada.com.bo/wp-content/uploads/2021/09/marcha-indigena-llega-a-Santa-Cruz-1-696x464.jpg" srcset="https://jornada.com.bo/wp-content/uploads/2021/09/marcha-indigena-llega-a-Santa-Cruz-1-696x464.jpg 696w, https://jornada.com.bo/wp-content/uploads/2021/09/marcha-indigena-llega-a-Santa-Cruz-1-768x512.jpg 768w, https://jornada.com.bo/wp-content/uploads/2021/09/marcha-indigena-llega-a-Santa-Cruz-1-1068x712.jpg 1068w, https://jornada.com.bo/wp-content/uploads/2021/09/marcha-indigena-llega-a-Santa-Cruz-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
 alt="marcha indígena llega a Santa Cruz" 
 title="marcha indígena llega a Santa Cruz"
 /> </a><figcaption class="tdb-caption-text">APG</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_86 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_86" > <style> /* custom css */
.tdb_single_content{
 margin-bottom: 0;
 *zoom: 1;
 }.tdb_single_content:before,
 .tdb_single_content:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdb_single_content:after{
 clear: both;
 }.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){
 margin-left: auto;
 margin-right: auto;
 }.tdb_single_content a{
 pointer-events: auto;
 }.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{
 content: 'Article Top Ad' !important;
 }.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{
 content: 'Article Inline Ad 1' !important;
 }.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{
 content: 'Article Inline Ad 2' !important;
 }.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{
 content: 'Article Inline Ad 3' !important;
 }.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{
 content: 'Article Bottom Ad' !important;
 }.tdb_single_content .id_top_ad,
 .tdb_single_content .id_bottom_ad{
 clear: both;
 margin-bottom: 21px;
 text-align: center;
 }.tdb_single_content .id_top_ad img,
 .tdb_single_content .id_bottom_ad img{
 margin-bottom: 0;
 }.tdb_single_content .id_top_ad .adsbygoogle,
 .tdb_single_content .id_bottom_ad .adsbygoogle{
 position: relative;
 }.tdb_single_content .id_ad_content-horiz-left,
 .tdb_single_content .id_ad_content-horiz-right,
 .tdb_single_content .id_ad_content-horiz-center{
 margin-bottom: 15px;
 }.tdb_single_content .id_ad_content-horiz-left img,
 .tdb_single_content .id_ad_content-horiz-right img,
 .tdb_single_content .id_ad_content-horiz-center img{
 margin-bottom: 0;
 }.tdb_single_content .id_ad_content-horiz-center{
 text-align: center;
 }.tdb_single_content .id_ad_content-horiz-center img{
 margin-right: auto;
 margin-left: auto;
 }.tdb_single_content .id_ad_content-horiz-left{
 float: left;
 margin-top: 9px;
 margin-right: 21px;
 }.tdb_single_content .id_ad_content-horiz-right{
 float: right;
 margin-top: 6px;
 margin-left: 21px;
 }.tdb_single_content .tdc-a-ad .tdc-placeholder-title{
 width: 300px;
 height: 250px;
 }.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{
 position: absolute;
 top: 50%;
 -webkit-transform: translateY(-50%);
 transform: translateY(-50%);
 margin: auto;
 display: table;
 width: 100%;
 }@media (max-width: 767px) {
 .tdb_single_content .id_ad_content-horiz-left,
 .tdb_single_content .id_ad_content-horiz-right,
 .tdb_single_content .id_ad_content-horiz-center {
 margin: 0 auto 26px auto;
 }
 }@media (max-width: 767px) {
 .tdb_single_content .id_ad_content-horiz-left {
 margin-right: 0;
 }
 }@media (max-width: 767px) {
 .tdb_single_content .id_ad_content-horiz-right {
 margin-left: 0;
 }
 }@media (max-width: 767px) {
 .tdb_single_content .td-a-ad {
 float: none;
 text-align: center;
 }
 .tdb_single_content .td-a-ad img {
 margin-right: auto;
 margin-left: auto;
 }
 .tdb_single_content .tdc-a-ad {
 float: none;
 }
 }@media print {
 .single .td-header-template-wrap,
 .single .td-footer-template-wrap,
 .single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content) {
 display: none;
 }
 .single.td-animation-stack-type0 .post img {
 opacity: 1 !important;
 }
 } </style><div class="tdb-block-inner td-fix-index"><p><strong>La marcha de indígenas de tierras bajas ingresó este jueves a Santa Cruz con el objetivo de instalar un diálogo al más alto nivel con el Gobierno del país para plantear demandas que giran en torno al respeto de sus territorios y su cultura.</strong></p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- AdSense BO --> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2240501754471916"
 data-ad-slot="6079766654"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><p>La columna de la marcha llegó a la ciudad cruceña en medio del recibimiento afectuoso de muchos ciudadanos por los 37 días en los que recorrieron alrededor de 500 kilómetros desde Trinidad, en el departamento de Beni.</p><p>«¡Bienvenidos, bienvenidos!», gritaban constantemente quienes salían de sus casas a los marchistas que atravesaron la ciudad identificándose con la bandera del Patujú, una enseña blanca en la que en el centro tiene una flor del mismo nombre rojo, amarillo y verde que representa a las etnias de tierras bajas.</p><p>Varias personas se incorporaron a la movilización en signo de apoyo por considerar que «su causa es la de todos» y otros que desde el borde de las avenidas o desde las pasarelas aplaudían el esfuerzo de los marchistas.</p><p>Una extensa bandera del Patujú, emblema que se contrapone a la Wiphala más reconocida por los indígenas andinos aimaras y quechuas, sostenida por varios marchistas en los extremos marcó también el ingreso de la movilización a Santa Cruz en medio de los bocinazos de apoyo de los vehículos.</p><p>«Gracias a todos los residentes de todos los departamentos, no hay palabras para poder agradecer (…) Dios nos ha puesto a prueba y nos ha puesto en este camino, estamos con la fe puesta en él», declaró a los medios el presidente de la Central de Pueblos Indígenas del Beni (CEPIB), Abdón Justiniano.</p><h2>Planteamiento de diálogo</h2><p>El secretario General del denominado «Parlamento de Naciones Indígenas de la Amazonía, Oriente y Chaco de Bolivia», Miguel Ángel Valdivia, explicó que se hizo llegar una invitación al presidente del país, Luis Arce, y al vicepresidente, David Choquehuanca, con miras a sostener un diálogo.</p><p>Lo primero es «llegar y descansar» y se prevé que en la siguiente jornada puedan «debatir con las autoridades nacionales» en instalaciones de la estatal Universidad Gabriel René Moreno.</p><p>Las peticiones giran alrededor de la defensa de los territorios indígenas, los recursos renovables y no renovables y el respeto a su identidad cultural, en varios casos marcados por costumbres propias y la influencia del catolicismo en zonas donde siglos atrás se instalaron las misiones jesuitas.</p><p>Uno de los problemas radica en el avasallamiento y creación de nuevos asentamientos ilegales en territorio indígena por parte de los llamados «interculturales», que son grupos de indígenas andinos aimaras o quechuas que conforman asociaciones afines al Gobierno, según manifestaron.</p><p>Justamente, algunos de los dirigentes han expresado que esa situación ha causado una tensión cultural que afecta a las tradiciones de los pueblos de tierras bajas y el riesgo de que su cultura se subsuma en la de las culturas mayoritarias andinas.</p><p>A pesar de esta demanda, el Gobierno ha señalado que es su potestad la distribución de tierras y varios de sus funcionarios han considerado que la movilización tiene intereses políticos por una supuesta afinidad con el gobernador de Santa Cruz, el opositor Luis Fernando Camacho.</p><p>Precisamente, Camacho es a quien se lo señala como responsable de un «golpe de Estado» por la crisis política del país en 2019 en un proceso judicial que tiene a exmilitares y expolicías procesados, además, de la expresidenta interina Jeanine Áñez detenida hace más de seis meses en un penal en La Paz.</p><p>Esta movilización, a diferencia de otras de años anteriores en la década de 1990 y otras dos en 2011 y 2012, que se oponían a la construcción de una carretera por una reserva natural, esta vez no se dirigió a La Paz, sede del Ejecutivo y el Parlamento, sino a Santa Cruz como una protesta a lo que consideran un modelo centralista del país.</p></div></div><div class="td_block_wrap tdb_single_source tdi_88 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88" > <style> /* custom css */
.tdb_single_source{
 margin-bottom: 2px;
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-weight: 600;
 }.tdb_single_source span,
 .tdb_single_source a{
 font-size: 11px;
 }.tdb_single_source span{
 text-transform: uppercase;
 }.tdb_single_source a:hover{
 background-color: #4db2ec;
 border-color: #4db2ec;
 color: #fff;
 }.tdi_88 span{
 margin-right: 4px; 
 padding: 2px 8px 3px; 
 color: #fff; 
 background-color: #222;
 }.tdi_88 a{
 padding: 1px 7px 2px; 
 border: 1px solid #ededed; 
 color: #111;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88 a{
 border: 1px solid #ededed;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88 a{
 border: 1px solid #ededed;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_88 a{
 border: 1px solid #ededed;
 }
} </style><div class="tdb-block-inner td-fix-index"><span>Fuente</span><a rel="nofollow" href="#"  >Santa Cruz, (EFE)</a></div></div><div class="td_block_wrap tdb_single_tags tdi_89 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89" > <style> /* custom css */
.tdb_single_tags{
 margin-bottom: 2px;
 font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
 font-weight: 600;
 }.tdb_single_tags span,
 .tdb_single_tags a{
 font-size: 11px;
 }.tdb_single_tags span{
 text-transform: uppercase;
 }.tdb_single_tags a:hover{
 background-color: #4db2ec;
 border-color: #4db2ec;
 color: #fff;
 }.tdb_single_tags ul{
 display: inline-block;
 margin: 0;
 list-style-type: none;
 font-size: 0;
 }.tdb_single_tags li{
 display: inline-block;
 margin-left: 0;
 }.tdi_89 span{
 margin-right: 4px; 
 padding: 2px 8px 3px; 
 color: #fff; 
 background-color: #222;
 }.tdi_89 a{
 margin-right: 4px; 
 padding: 1px 7px 2px; 
 border: 1px solid #ededed; 
 color: #111;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89 a{
 border: 1px solid #ededed;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89 a{
 border: 1px solid #ededed;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_89 a{
 border: 1px solid #ededed;
 }
} </style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiquetas</span></li><li><a href="https://jornada.com.bo/tag/cepib/">CEPIB</a></li><li><a href="https://jornada.com.bo/tag/marcha-indigena/">marcha indígena</a></li><li><a href="https://jornada.com.bo/tag/santa-cruz/">Santa Cruz</a></li><li><a href="https://jornada.com.bo/tag/trinidad/">Trinidad</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_91  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span> <style scoped> /* custom css */
.td_block_separator{
 width: 100%;
 align-items: center;
 margin-bottom: 38px;
 padding-bottom: 10px;
 }.td_block_separator span{
 position: relative;
 display: block;
 margin: 0 auto;
 width: 100%;
 height: 1px;
 border-top: 1px solid #EBEBEB;
 }.td_separator_align_left span{
 margin-left: 0;
 }.td_separator_align_right span{
 margin-right: 0;
 }.td_separator_dashed span{
 border-top-style: dashed;
 }.td_separator_dotted span{
 border-top-style: dotted;
 }.td_separator_double span{
 height: 3px;
 border-bottom: 1px solid #EBEBEB;
 }.td_separator_shadow > span{
 position: relative;
 height: 20px;
 overflow: hidden;
 border: 0;
 color: #EBEBEB;
 }.td_separator_shadow > span > span{
 position: absolute;
 top: -30px;
 left: 0;
 right: 0;
 margin: 0 auto;
 height: 13px;
 width: 98%;
 border-radius: 100%;
 }
/* inline tdc_css att */  .tdi_91{
margin-top:28px !important;
margin-bottom:20px !important;
} </style></div><div class="td_block_wrap tdb_single_post_share tdi_92 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92" > <style> /* custom css */
.tdi_92 .td-post-sharing,
 .tdi_92 .tdb-share-classic{
 text-align: center;
 } </style><div id="tdi_92" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Fmarcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marcha+ind%C3%ADgena+llega+a+Santa+Cruz+tras+37+d%C3%ADas+de+caminata&url=https%3A%2F%2Fjornada.com.bo%2Fmarcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata%2F&via=JORNADA_" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/&amp;media=https://jornada.com.bo/wp-content/uploads/2021/09/marcha-indigena-llega-a-Santa-Cruz-1.jpg&description=Marcha+ind%C3%ADgena+llega+a+Santa+Cruz+tras+37+d%C3%ADas+de+caminata" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Marcha+ind%C3%ADgena+llega+a+Santa+Cruz+tras+37+d%C3%ADas+de+caminata %0A%0A https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Marcha indígena llega a Santa Cruz tras 37 días de caminata&body=https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_92" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_94  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span> <style scoped> /* inline tdc_css att */  .tdi_94{
margin-bottom:30px !important;
}  /* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-top:-7px !important;
}
} </style></div><div class="td_block_wrap tdb_single_next_prev tdi_95 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95" > <style> /* inline tdc_css att */  .tdi_95{
margin-bottom:43px !important;
} </style> <style> /* custom css */
.tdb_single_next_prev{
 *zoom: 1;
 }.tdb_single_next_prev:before,
 .tdb_single_next_prev:after{
 display: table;
 content: '';
 line-height: 0;
 }.tdb_single_next_prev:after{
 clear: both;
 }.tdb-next-post{
 font-family: 'Roboto', sans-serif;
 width: 48%;
 float: left;
 transform: translateZ(0);
 -webkit-transform: translateZ(0);
 min-height: 1px;
 line-height: 1;
 }.tdb-next-post span{
 display: block;
 font-size: 12px;
 color: #747474;
 margin-bottom: 7px;
 }.tdb-next-post a{
 font-size: 15px;
 color: #222;
 line-height: 21px;
 -webkit-transition: color 0.2s ease;
 transition: color 0.2s ease;
 }.tdb-next-post a:hover{
 color: #4db2ec;
 }.tdb-post-next{
 margin-left: 2%;
 text-align: right;
 }.tdb-post-prev{
 margin-right: 2%;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){  }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){  }  /* phone */
@media (max-width: 767px){  } </style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://jornada.com.bo/el-gobierno-procesara-a-quienes-usen-dinamita-en-conflicto-cocalero/">El Gobierno procesará a quienes usen dinamita en conflicto cocalero</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_96 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_96" > <style> /* custom css */
.tdi_96 .td-image-wrap{
 padding-bottom: 70%;
 }.tdi_96 .entry-thumb{
 background-position: center 50%;
 }.tdi_96 .td-module-container{
 flex-direction: column; 
 border-color: #eaeaea !important;
 }.tdi_96 .td-image-container{
 display: block; order: 0;
 }.ie10 .tdi_96 .td-module-meta-info,
 .ie11 .tdi_96 .td-module-meta-info{
 flex: auto;
 }.tdi_96 .td-module-meta-info{
 border-color: #eaeaea;
 }.tdi_96 .td_module_wrap{
 width: 33.33333333%;
 float: left; 
 padding-left: 10px;
 padding-right: 10px; 
 padding-bottom: 10px;
 margin-bottom: 10px;
 }.tdi_96 .td_block_inner{
 margin-left: -10px;
 margin-right: -10px;
 }.tdi_96 .td-module-container:before{
 bottom: -10px; 
 border-color: #eaeaea;
 }.tdi_96 .td-post-vid-time{
 display: block;
 }.tdi_96 .td-post-category{
 display: inline-block;
 }.tdi_96 .td-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_96 .td-excerpt{
 display: none; 
 column-count: 1; 
 column-gap: 48px;
 }.tdi_96 .td-audio-player{
 opacity: 1;
 visibility: visible;
 height: auto; 
 font-size: 13px;
 }.tdi_96 .td-read-more{
 display: none;
 }.tdi_96 .td-author-date{
 display: inline;
 }.tdi_96 .td-post-author-name{
 display: none;
 }.tdi_96 .td-post-date,
 .tdi_96 .td-post-author-name span{
 display: none;
 }.tdi_96 .entry-review-stars{
 display: inline-block;
 }.tdi_96 .td-icon-star,
 .tdi_96 .td-icon-star-empty,
 .tdi_96 .td-icon-star-half{
 font-size: 15px;
 }.tdi_96 .td-module-comments{
 display: none;
 }.tdi_96 .td_module_wrap:nth-child(3n+1){
 clear: both;
 }.tdi_96 .td_module_wrap:nth-last-child(-n+3){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_96 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
 display: none;
 }.tdi_96 .entry-title{
 font-size:13px !important;line-height:1.4 !important;font-weight:500 !important;
 }html:not([class*='ie']) .tdi_96 .td-module-container:hover .entry-thumb:before{
 opacity: 0;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96 .td_module_wrap{
 padding-bottom: 10px;
 margin-bottom: 10px; 
 clear: none !important; 
 padding-bottom: 10px !important;
 margin-bottom: 10px !important;
 }.tdi_96 .td-module-container:before{
 bottom: -10px;
 }.tdi_96 .td_module_wrap:nth-child(3n+1){
 clear: both !important;
 }.tdi_96 .td_module_wrap:nth-last-child(-n+3){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_96 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_96 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
 display: none !important;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96 .td_module_wrap{
 padding-left: 7.5px;
 padding-right: 7.5px; 
 padding-bottom: 7.5px;
 margin-bottom: 7.5px; 
 clear: none !important; 
 padding-bottom: 7.5px !important;
 margin-bottom: 7.5px !important;
 }.tdi_96 .td_block_inner{
 margin-left: -7.5px;
 margin-right: -7.5px;
 }.tdi_96 .td-module-container:before{
 bottom: -7.5px;
 }.tdi_96 .td-video-play-ico{
 width: 24px;
 height: 24px;
 font-size: 24px;
 }.tdi_96 .td_module_wrap:nth-child(3n+1){
 clear: both !important;
 }.tdi_96 .td_module_wrap:nth-last-child(-n+3){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_96 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_96 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
 display: none !important;
 }.tdi_96 .entry-title{
 font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_96 .td-image-container{
 flex: 0 0 30%;
 width: 30%; 
 display: block; order: 0;
 }.ie10 .tdi_96 .td-image-container,
 .ie11 .tdi_96 .td-image-container{
 flex: 0 0 auto;
 }.tdi_96 .td-module-container{
 flex-direction: row;
 }.ie10 .tdi_96 .td-module-meta-info,
 .ie11 .tdi_96 .td-module-meta-info{
 flex: 1;
 }.tdi_96 .td-module-meta-info{
 margin: 0 0 0 16px; 
 padding: 0px;
 }.tdi_96 .td_module_wrap{
 width: 100%;
 float: left; 
 padding-left: 7.5px;
 padding-right: 7.5px; 
 padding-bottom: 13px;
 margin-bottom: 13px; 
 padding-bottom: 13px !important;
 margin-bottom: 13px !important;
 }.tdi_96 .td_block_inner{
 margin-left: -7.5px;
 margin-right: -7.5px;
 }.tdi_96 .td-module-container:before{
 bottom: -13px;
 }.tdi_96 .td-video-play-ico{
 width: 24px;
 height: 24px;
 font-size: 24px;
 }.tdi_96 .td-post-date,
 .tdi_96 .td-post-author-name span{
 display: inline-block;
 }.tdi_96 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_96 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_96 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }.tdi_96 .entry-title{
 margin: 0 0 6px 0; 
 font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
 }
} </style><script>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</script><div class="td-block-title-wrap"><div class="block-title td-block-title"><span class="td-pulldown-size">ARTÍCULOS RELACIONADOS</span></div></div><div id=tdi_96 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://jornada.com.bo/seccion/bolivia/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://jornada.com.bo/el-gobierno-procesara-a-quienes-usen-dinamita-en-conflicto-cocalero/" rel="bookmark" class="td-image-wrap " title="El Gobierno procesará a quienes usen dinamita en conflicto cocalero" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://jornada.com.bo/wp-content/uploads/2021/09/enfrentamiento-cocaleros-y-policias-485x360.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/el-gobierno-procesara-a-quienes-usen-dinamita-en-conflicto-cocalero/" rel="bookmark" title="El Gobierno procesará a quienes usen dinamita en conflicto cocalero">El Gobierno procesará a quienes usen dinamita en conflicto cocalero</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T19:04:22-04:00" >septiembre 30, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://jornada.com.bo/seccion/bolivia/politica/" class="td-post-category">Política</a><div class="td-module-thumb"><a href="https://jornada.com.bo/los-indigenas-y-la-quimera-del-estado-plurinacional-en-bolivia/" rel="bookmark" class="td-image-wrap " title="Los indígenas y la quimera del Estado plurinacional en Bolivia" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://jornada.com.bo/wp-content/uploads/2021/09/marcha-indigena-a-Santa-Cruz-485x360.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/los-indigenas-y-la-quimera-del-estado-plurinacional-en-bolivia/" rel="bookmark" title="Los indígenas y la quimera del Estado plurinacional en Bolivia">Los indígenas y la quimera del Estado plurinacional en Bolivia</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T09:57:52-04:00" >septiembre 30, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://jornada.com.bo/seccion/bolivia/sociedad/" class="td-post-category">Sociedad</a><div class="td-module-thumb"><a href="https://jornada.com.bo/la-linea-lila-el-transporte-de-mujeres-que-desafia-al-machismo-en-el-alto/" rel="bookmark" class="td-image-wrap " title="La línea Lila, el transporte de mujeres que desafía al machismo en El Alto" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://jornada.com.bo/wp-content/uploads/2021/09/Mery-Yujra-de-la-linea-Lila-485x360.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/la-linea-lila-el-transporte-de-mujeres-que-desafia-al-machismo-en-el-alto/" rel="bookmark" title="La línea Lila, el transporte de mujeres que desafía al machismo en El Alto">La línea Lila, el transporte de mujeres que desafía al machismo en El Alto</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T09:28:48-04:00" >septiembre 30, 2021</time></span> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_96" data-td_block_id="tdi_96"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_96" data-td_block_id="tdi_96"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"> <style scoped> /* custom css */
.tdi_98{
 vertical-align: baseline;
 }.tdi_98 > .wpb_wrapper,
 .tdi_98 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_98 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_98 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_98 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_99 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_99" > <style> /* custom css */
.tdi_99 .td-image-wrap{
 padding-bottom: 70%;
 }.tdi_99 .entry-thumb{
 background-position: center 50%;
 }.tdi_99 .td-image-container{
 flex: 0 0 30%;
 width: 30%; 
 display: block; order: 0;
 }.ie10 .tdi_99 .td-image-container,
 .ie11 .tdi_99 .td-image-container{
 flex: 0 0 auto;
 }.tdi_99 .td-module-container{
 flex-direction: row; 
 border-color: #eaeaea !important;
 }.ie10 .tdi_99 .td-module-meta-info,
 .ie11 .tdi_99 .td-module-meta-info{
 flex: 1;
 }.tdi_99 .td-module-meta-info{
 padding: 0 0 0 13px; 
 border-color: #eaeaea;
 }.tdi_99 .td_module_wrap{
 padding-left: 20px;
 padding-right: 20px; 
 padding-bottom: 15px;
 margin-bottom: 15px;
 }.tdi_99 .td_block_inner{
 margin-left: -20px;
 margin-right: -20px;
 }.tdi_99 .td-module-container:before{
 bottom: -15px; 
 border-color: #eaeaea;
 }.tdi_99 .td-post-vid-time{
 display: block;
 }.tdi_99 .td-post-category{
 display: none;
 }.tdi_99 .td-author-photo .avatar{
 width: 20px;
 height: 20px; 
 margin-right: 6px; 
 border-radius: 50%;
 }.tdi_99 .td-excerpt{
 display: none; 
 column-count: 1; 
 column-gap: 48px;
 }.tdi_99 .td-audio-player{
 opacity: 1;
 visibility: visible;
 height: auto; 
 font-size: 13px;
 }.tdi_99 .td-read-more{
 display: none;
 }.tdi_99 .td-author-date{
 display: inline;
 }.tdi_99 .td-post-author-name{
 display: none;
 }.tdi_99 .entry-review-stars{
 display: inline-block;
 }.tdi_99 .td-icon-star,
 .tdi_99 .td-icon-star-empty,
 .tdi_99 .td-icon-star-half{
 font-size: 15px;
 }.tdi_99 .td-module-comments{
 display: none;
 }.tdi_99 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0;
 padding-bottom: 0;
 }.tdi_99 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none;
 }.tdi_99 .td-block-title a,
 .tdi_99 .td-block-title span{
 text-transform:uppercase !important;
 }.tdi_99 .entry-title{
 font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
 }html:not([class*='ie']) .tdi_99 .td-module-container:hover .entry-thumb:before{
 opacity: 0;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99 .td_module_wrap{
 padding-bottom: 15px;
 margin-bottom: 15px; 
 padding-bottom: 15px !important;
 margin-bottom: 15px !important;
 }.tdi_99 .td-module-container:before{
 bottom: -15px;
 }.tdi_99 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_99 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_99 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 .td_module_wrap{
 width: 100%;
 float: left; 
 padding-left: 10px;
 padding-right: 10px; 
 padding-bottom: 10px;
 margin-bottom: 10px; 
 padding-bottom: 10px !important;
 margin-bottom: 10px !important;
 }.tdi_99 .td_block_inner{
 margin-left: -10px;
 margin-right: -10px;
 }.tdi_99 .td-module-container:before{
 bottom: -10px;
 }.tdi_99 .td-post-date,
 .tdi_99 .td-post-author-name span{
 display: none;
 }.tdi_99 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_99 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_99 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }.tdi_99 .entry-title{
 font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
 }
}  /* phone */
@media (max-width: 767px){
.tdi_99 .td-module-meta-info{
 padding: 0 0 0 16px;
 }.tdi_99 .td_module_wrap{
 width: 100%;
 float: left; 
 padding-bottom: 15px;
 margin-bottom: 15px; 
 padding-bottom: 15px !important;
 margin-bottom: 15px !important;
 }.tdi_99 .td-module-container:before{
 bottom: -15px;
 }.tdi_99 .td_module_wrap:nth-last-child(1){
 margin-bottom: 0 !important;
 padding-bottom: 0 !important;
 }.tdi_99 .td_module_wrap .td-module-container:before{
 display: block !important;
 }.tdi_99 .td_module_wrap:nth-last-child(1) .td-module-container:before{
 display: none !important;
 }
} </style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MÁS LEÍDAS</span></h4></div><div id=tdi_99 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://jornada.com.bo/las-corrientes-historiograficas/" rel="bookmark" class="td-image-wrap " title="Las corrientes historiográficas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://jornada.com.bo/wp-content/uploads/2018/06/corrientes-historiograficas-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/las-corrientes-historiograficas/" rel="bookmark" title="Las corrientes historiográficas">Las corrientes historiográficas</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-18T04:47:58-04:00" >junio 18, 2018</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://jornada.com.bo/la-linea-lila-el-transporte-de-mujeres-que-desafia-al-machismo-en-el-alto/" rel="bookmark" class="td-image-wrap " title="La línea Lila, el transporte de mujeres que desafía al machismo en El Alto" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://jornada.com.bo/wp-content/uploads/2021/09/Mery-Yujra-de-la-linea-Lila-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/la-linea-lila-el-transporte-de-mujeres-que-desafia-al-machismo-en-el-alto/" rel="bookmark" title="La línea Lila, el transporte de mujeres que desafía al machismo en El Alto">La línea Lila, el transporte de mujeres que desafía al machismo en El Alto</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T09:28:48-04:00" >septiembre 30, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://jornada.com.bo/ue-rechaza-la-acusacion-de-arce-de-que-bruselas-participo-en-golpe-de-estado/" rel="bookmark" class="td-image-wrap " title="UE rechaza la acusación de Arce de que Bruselas participó en Golpe de Estado" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://jornada.com.bo/wp-content/uploads/2021/08/Union-Europea-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/ue-rechaza-la-acusacion-de-arce-de-que-bruselas-participo-en-golpe-de-estado/" rel="bookmark" title="UE rechaza la acusación de Arce de que Bruselas participó en Golpe de Estado">UE rechaza la acusación de Arce de que Bruselas participó en Golpe de Estado</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-30T04:10:18-04:00" >septiembre 30, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://jornada.com.bo/proponen-una-ley-para-la-castracion-quimica-de-violadores-en-bolivia/" rel="bookmark" class="td-image-wrap " title="Proponen una ley para la castración química de violadores en Bolivia" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://jornada.com.bo/wp-content/uploads/2021/09/Erik-Moron-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/proponen-una-ley-para-la-castracion-quimica-de-violadores-en-bolivia/" rel="bookmark" title="Proponen una ley para la castración química de violadores en Bolivia">Proponen una ley para la castración química de violadores en Bolivia</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T19:20:24-04:00" >septiembre 28, 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://jornada.com.bo/huawei-presenta-nuevos-dispositivos-de-su-ecosistema/" rel="bookmark" class="td-image-wrap " title="Huawei presenta nuevos dispositivos de su ecosistema" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://jornada.com.bo/wp-content/uploads/2021/09/Humberto-Oroza-Gerente-de-Marketing-de-Huawei-Bolivia-696x571.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/huawei-presenta-nuevos-dispositivos-de-su-ecosistema/" rel="bookmark" title="Huawei presenta nuevos dispositivos de su ecosistema">Huawei presenta nuevos dispositivos de su ecosistema</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-29T19:40:43-04:00" >septiembre 29, 2021</time></span> </span></div></div></div></div></div></div> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_100 td_block_template_1 "> <style> /* inline tdc_css att */  .tdi_100{
margin-bottom:48px !important;
} </style> <style> /* custom css */
.tdi_100.td-a-rec{
 text-align: center;
 }.tdi_100 .td-element-style{
 z-index: -1;
 } </style><script type="text/javascript"> var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1140 ) { 
 /* large monitors */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:300px;height:600px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-2240501754471916");
 adEl.setAttribute("data-ad-slot", "6079766654"); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) { 
 /* landscape tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:300px;height:250px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-2240501754471916");
 adEl.setAttribute("data-ad-slot", "6079766654"); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) { 
 /* portrait tablets */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:200px;height:200px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-2240501754471916");
 adEl.setAttribute("data-ad-slot", "6079766654"); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });window.addEventListener("load", function(){ 
 var placeAdEl = document.getElementById("td-ad-placeholder");
 if ( null !== placeAdEl && td_screen_width < 768 ) { 
 /* Phones */
 var adEl = document.createElement("ins");
 placeAdEl.replaceWith(adEl); 
 adEl.setAttribute("class", "adsbygoogle");
 adEl.setAttribute("style", "display:inline-block;width:300px;height:600px"); 
 adEl.setAttribute("data-ad-client", "ca-pub-2240501754471916");
 adEl.setAttribute("data-ad-slot", "6079766654"); 
 (adsbygoogle = window.adsbygoogle || []).push({});
 }
 });</script> <span class="td-adspot-title">- Publicidad -</span><noscript id="td-ad-placeholder"></noscript></div> <!-- end A --></div></div></div></div></div></div></article></div></div></div> <!-- #tdb-autoload-article --><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_101" class="tdc-zone"><div class="tdc_zone tdi_102  wpb_row td-pb-row"  > <style scoped> /* custom css */
.tdi_102{
 min-height: 0;
 } </style><div id="tdi_103" class="tdc-row stretch_row"><div class="vc_row tdi_104  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_104,
 .tdi_104 .tdc-columns{
 min-height: 0;
 }.tdi_104,
 .tdi_104 .tdc-columns{
 display: block;
 }.tdi_104 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_104{
padding-top:0px !important;
padding-bottom:0px !important;
position:relative;
}  .tdi_104 .td_block_wrap{ text-align:left }  /* phone */
@media (max-width: 767px)
{
.tdi_104{
padding-top:40px !important;
}
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
padding-top:44px !important;
}
} </style><div class="tdi_103_rand_style td-element-style" ><div class="td-element-style-before"><style> .tdi_103_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
} </style></div><style> .tdi_103_rand_style{
background-color:rgba(68,79,93,0.02) !important;
} </style></div><div class="vc_column tdi_106  wpb_column vc_column_container tdc-column td-pb-span12"> <style scoped> /* custom css */
.tdi_106{
 vertical-align: baseline;
 }.tdi_106 > .wpb_wrapper,
 .tdi_106 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_106 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_106 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_106 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="vc_row_inner tdi_108  vc_row vc_inner wpb_row td-pb-row" > <style scoped> /* custom css */
.tdi_108{
 position: relative !important;
 top: 0;
 transform: none;
 -webkit-transform: none;
 }.tdi_108,
 .tdi_108 .tdc-inner-columns{
 display: block;
 }.tdi_108 .tdc-inner-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_108{
padding-bottom:30px !important;
}  .tdi_108 .td_block_wrap{ text-align:left }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108{
padding-bottom:20px !important;
}
} </style><div class="vc_column_inner tdi_110  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_110{
 vertical-align: baseline;
 }.tdi_110 .vc_column-inner > .wpb_wrapper,
 .tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_110{
width:25% !important;
}  /* phone */
@media (max-width: 767px)
{
.tdi_110{
margin-bottom:50px !important;
width:100% !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_111 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_111" > <style> /* inline tdc_css att */  .tdi_111{
margin-top:37px !important;
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-top:44px !important;
}
}  /* phone */
@media (max-width: 767px)
{
.tdi_111{
margin-top:0px !important;
}
} </style> <style> /* custom css */
.tdi_111 .tdb-logo-a,
 .tdi_111 h1{
 flex-direction: row; 
 align-items: flex-start; 
 justify-content: center;
 }.tdi_111 .tdb-logo-svg-wrap{
 display: block;
 }.tdi_111 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
 display: none;
 }.tdi_111 .tdb-logo-img-wrap{
 display: block;
 }.tdi_111 .tdb-logo-text-tagline{
 margin-top: 2px;
 margin-left: 0; 
 display: none;
 }.tdi_111 .tdb-logo-text-title{
 display: none;
 }.tdi_111 .tdb-logo-text-wrap{
 flex-direction: column; 
 align-items: flex-start;
 }.tdi_111 .tdb-logo-icon{
 top: 0px; 
 display: block;
 } </style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://jornada.com.bo/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA"  title="JORNADA"  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_113  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_113{
 vertical-align: baseline;
 }.tdi_113 .vc_column-inner > .wpb_wrapper,
 .tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_113{
width:41.66666667% !important;
}  /* phone */
@media (max-width: 767px)
{
.tdi_113{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_114 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114" > <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_114{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdm_block_column_title{
 margin-bottom: 0;
 display: inline-block;
 width: 100%;
 } </style><div class="td-block-row"><div class="td-block-span12 tdm-col"> <style> body .tdi_115 .tdm-title{
 color: #353d4c;
 }.tdi_115 .tdm-title{
 font-size:18px !important;line-height:1 !important;font-weight:700 !important;
 } </style><div class="tds-title tds-title1 td-fix-index tdi_115"><h3 class="tdm-title tdm-title-md">SOBRE NOSOTROS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_116 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116" > <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_116{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdm_block.tdm_block_inline_text{
 margin-bottom: 0;
 vertical-align: top;
 }.tdm_block.tdm_block_inline_text .tdm-descr{
 margin-bottom: 0;
 -webkit-transform: translateZ(0);
 transform: translateZ(0);
 }.tdc-row-content-vert-center .tdm-inline-text-yes{
 vertical-align: middle;
 }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
 vertical-align: bottom;
 }.tdi_116{
 text-align: left !important;
 }.tdi_116 .tdm-descr{
 color: #353d4c; 
 font-size:14px !important;line-height:1.6 !important;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116 .tdm-descr{
 font-size:13px !important;line-height:1.6 !important;
 }
} </style><p class="tdm-descr">JORNADA es un periódico boliviano, publicado en La Paz. Fue fundado el 4 de noviembre de 1964.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_117 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117" > <style> /* inline tdc_css att */  .tdi_117{
margin-top:21px !important;
}  /* phone */
@media (max-width: 767px)
{
.tdi_117{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdi_117{
 text-align: left !important;
 }.tdi_117 .tdm-descr{
 color: #353d4c; 
 font-size:14px !important;line-height:1.6 !important;
 }.tdi_117 .tdm-descr a{
 color: #1e73be;
 }  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117 .tdm-descr{
 font-size:13px !important;line-height:1.6 !important;
 }
} </style><p class="tdm-descr">Contáctenos: <a href="mailto:publicidad@jornada.com.bo">publicidad@jornada.com.bo</a></p></div></div></div></div><div class="vc_column_inner tdi_119  wpb_column vc_column_container tdc-inner-column td-pb-span4"> <style scoped> /* custom css */
.tdi_119{
 vertical-align: baseline;
 }.tdi_119 .vc_column-inner > .wpb_wrapper,
 .tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
 display: block;
 }.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
 width: 100%;
 }
/* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_119{
justify-content:center !important;
text-align:center !important;
}
} </style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_120 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_120" > <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_120{
justify-content:center !important;
text-align:center !important;
}
} </style><div class="td-block-row"><div class="td-block-span12 tdm-col"> <style> body .tdi_121 .tdm-title{
 color: #353d4c;
 }.tdi_121 .tdm-title{
 font-size:18px !important;line-height:1 !important;font-weight:700 !important;
 } </style><div class="tds-title tds-title1 td-fix-index tdi_121"><h3 class="tdm-title tdm-title-md">SÍGUENOS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_122 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_122" > <style> /* inline tdc_css att */  /* phone */
@media (max-width: 767px)
{
.tdi_122{
justify-content:center !important;
text-align:center !important;
}
} </style> <style> .tdi_123 .tdm-social-item i{
 font-size: 16px;
 vertical-align: middle; 
 line-height: 44.8px;
 }.tdi_123 .tdm-social-item i.td-icon-twitter,
 .tdi_123 .tdm-social-item i.td-icon-linkedin,
 .tdi_123 .tdm-social-item i.td-icon-pinterest,
 .tdi_123 .tdm-social-item i.td-icon-blogger,
 .tdi_123 .tdm-social-item i.td-icon-vimeo{
 font-size: 12.8px;
 }.tdi_123 .tdm-social-item{
 width: 44.8px;
 height: 44.8px; 
 margin: 5px 10px 5px 0;
 }.tdi_123 .tdm-social-item-wrap:last-child .tdm-social-item{
 margin-right: 0 !important;
 }.tdi_123 .tdm-social-item i,
 .tds-team-member2 .tdi_123.tds-social4 .tdm-social-item i{
 color: #353d4c;
 }.tdi_123 .tdm-social-item-wrap:hover i,
 body .tds-team-member2 .tdi_123.tds-social4 .tdm-social-item-wrap:hover i{
 color: #1e73be;
 }body .tdi_123 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }.tdi_123 .tdm-social-text{
 display: none; 
 margin-left: 2px; 
 margin-right: 18px;
 }  /* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_123 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }
}  /* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123 .tdm-social-item{
 width: 40px;
 height: 40px;
 }.tdi_123 .tdm-social-item i{
 line-height: 40px;
 }body .tdi_123 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }
}  /* phone */
@media (max-width: 767px){
body .tdi_123 .tdm-social-item{
 border: 1px solid rgba(255,255,255,0.03);
 }
} </style><div class="tdm-social-wrapper tds-social4 tdi_123"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/jornada"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/jornada"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/jornada.com.bo"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/jornada.com.bo"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/JornadaBolivia"  target="_blank"  title="Pinterest" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/JornadaBolivia"  target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/JORNADA_"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/JORNADA_"  target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_124" class="tdc-row stretch_row"><div class="vc_row tdi_125  wpb_row td-pb-row tdc-element-style" > <style scoped> /* custom css */
.tdi_125,
 .tdi_125 .tdc-columns{
 min-height: 0;
 }.tdi_125,
 .tdi_125 .tdc-columns{
 display: block;
 }.tdi_125 .tdc-columns{
 width: 100%;
 }
/* inline tdc_css att */  .tdi_125{
position:relative;
}  .tdi_125 .td_block_wrap{ text-align:left }  /* phone */
@media (max-width: 767px)
{
.tdi_125{
padding-top:6px !important;
padding-bottom:6px !important;
}
} </style><div class="tdi_124_rand_style td-element-style" ><style> .tdi_124_rand_style{
background-color:#353d4c !important;
} </style></div><div class="vc_column tdi_127  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_127{
 vertical-align: baseline;
 }.tdi_127 > .wpb_wrapper,
 .tdi_127 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_127 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_127 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_127 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_128 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_128" > <style> /* inline tdc_css att */  .tdi_128{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}  /* phone */
@media (max-width: 767px)
{
.tdi_128{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
} </style> <style> /* custom css */
.tdi_128{
 text-align: left !important;
 }.tdi_128 .tdm-descr{
 color: #cccccc; 
 font-size:12px !important;line-height:21px !important;
 } </style><p class="tdm-descr">&copy; 2021 AURIOS</p></div></div></div><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_130{
 vertical-align: baseline;
 }.tdi_130 > .wpb_wrapper,
 .tdi_130 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_130 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_130 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_130 > .wpb_wrapper{
 width: auto;
 height: auto;
 }
/* inline tdc_css att */  .tdi_130{
justify-content:flex-end !important;
text-align:right !important;
}  /* phone */
@media (max-width: 767px)
{
.tdi_130{
justify-content:center !important;
text-align:center !important;
}
} </style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_132  wpb_column vc_column_container tdc-column td-pb-span4"> <style scoped> /* custom css */
.tdi_132{
 vertical-align: baseline;
 }.tdi_132 > .wpb_wrapper,
 .tdi_132 > .wpb_wrapper > .tdc-elements{
 display: block;
 }.tdi_132 > .wpb_wrapper > .tdc-elements{
 width: 100%;
 }.tdi_132 > .wpb_wrapper > .vc_row_inner{
 width: auto;
 }.tdi_132 > .wpb_wrapper{
 width: auto;
 height: auto;
 } </style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div> <style> .tdc-footer-template .td-main-content-wrap {
 padding-bottom: 0;
 } </style></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2021
 Version: 11.2 (rara)
 Deploy mode: deploy 
 uid: 61565f58a0b85
 --> <!-- Fragmento de código de Google Tag Manager (noscript) añadido por Site Kit --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP89K4G" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- Final del fragmento de código de Google Tag Manager (noscript) añadido por Site Kit --><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://jornada.com.bo/marcha-indigena-llega-a-santa-cruz-tras-37-dias-de-caminata/?amp"> Ir a la versión móvil </a></div> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='pgc-simply-gallery-plugin-lightbox-script-js-extra'> /* <![CDATA[ */
var PGC_SGB_LIGHTBOX = {"lightboxPreset":{"nativGalleryEnable":true,"nativeAttachment":true,"singletonAttachment":false,"groupingAllImages":true,"copyRProtection":true,"copyRAlert":"JORNADA","sliderScrollNavi":false,"sliderNextPrevAnimation":"animation","galleryScrollPositionControll":false,"sliderItemCounterEnable":true,"sliderItemTitleEnable":false,"sliderItemTitleFontSize":18,"sliderItemTitleTextColor":"rgba(255,255,255,1)","itemCounterColor":"rgba(255,255,255,1)","sliderThumbBarEnable":true,"sliderThumbBarHoverColor":"rgba(240,240,240,1)","sliderBgColor":"rgba(0,0,0,0.8)","sliderPreloaderColor":"rgba(240,240,240,1)","sliderHeaderFooterBgColor":"rgba(0,0,0,0.4)","sliderNavigationColor":"rgba(0,0,0,1)","sliderNavigationColorOver":"rgba(255,255,255,1)","sliderNavigationIconColor":"rgba(255,255,255,1)","sliderNavigationIconColorOver":"rgba(0,0,0,1)","sliderSlideshow":true,"sliderSlideshowDelay":8,"slideshowIndicatorColor":"rgba(255,255,255,1)","slideshowIndicatorColorBg":"rgba(255,255,255,0.5)","sliderThumbSubMenuBackgroundColor":"rgba(255,255,255,0)","sliderThumbSubMenuBackgroundColorOver":"rgba(255,255,255,1)","sliderThumbSubMenuIconColor":"rgba(255,255,255,1)","sliderThumbSubMenuIconHoverColor":"rgba(0,0,0,1)","sliderSocialShareEnabled":false,"sliderZoomEnable":true,"sliderFullscreenEnabled":true,"modaBgColor":"rgba(0,0,0,0.8)","modalIconColor":"rgba(255,255,255,1)","modalIconColorHover":"rgba(255,255,255,0.8)","shareFacebook":false,"shareTwitter":false,"sharePinterest":false,"sliderItemDownload":false,"shareCopyLink":false},"postType":"post","lightboxSettigs":""};
/* ]]> */ </script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/simply-gallery-block/plugins/pgc_sgb_lightbox.min.js' id='pgc-simply-gallery-plugin-lightbox-script-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <!-- JS generated by theme --> <script>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</script> <script src='https://stats.wp.com/e-202139.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'147172754',post:'47066',tz:'-4',srv:'jornada.com.bo'} ]);
 _stq.push([ 'clickTrackerInit', '147172754', '47066' ]); </script></body></html>