<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Nuevas medidas de control en la circulación de peatones y vehículos - JORNADA</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://jornada.com.bo/xmlrpc.php" /> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="b2uj7ooOe_z2RCrTWQvXC4_cuDrUxiKsZrgW2FbxZIw" /><meta name="msvalidate.01" content="C11DE986FC34EF061165A4DA26118BA7" /><meta name="p:domain_verify" content="780776034d4acfb0c89015d80363f30e" /><link rel="icon" type="image/png" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/> <!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Tras una reunión de coordinación realizada entre la Alcaldía Municipal de La Paz, la Policía Nacional y las Fuerzas Armadas (FFAA), se determinó que desde"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Nuevas medidas de control en la circulación de peatones y vehículos - JORNADA" /><meta property="og:description" content="Tras una reunión de coordinación realizada entre la Alcaldía Municipal de La Paz, la Policía Nacional y las Fuerzas Armadas (FFAA), se determinó que desde" /><meta property="og:url" content="https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/" /><meta property="og:site_name" content="JORNADA" /><meta property="article:publisher" content="https://www.facebook.com/jornada/" /><meta property="article:author" content="jornada" /><meta property="article:tag" content="Alcaldía Municipal" /><meta property="article:tag" content="Fuerzas Armadas" /><meta property="article:tag" content="La Paz" /><meta property="article:tag" content="Luis Revilla" /><meta property="article:tag" content="Policía Boliviana" /><meta property="article:section" content="Seguridad" /><meta property="article:published_time" content="2020-04-19T15:46:37+00:00" /><meta property="article:modified_time" content="2020-04-19T15:51:09+00:00" /><meta property="og:updated_time" content="2020-04-19T15:51:09+00:00" /><meta property="og:image" content="https://jornada.com.bo/wp-content/uploads/2020/04/Richard-Olivares.jpg" /><meta property="og:image:secure_url" content="https://jornada.com.bo/wp-content/uploads/2020/04/Richard-Olivares.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Tras una reunión de coordinación realizada entre la Alcaldía Municipal de La Paz, la Policía Nacional y las Fuerzas Armadas (FFAA), se determinó que desde" /><meta name="twitter:title" content="Nuevas medidas de control en la circulación de peatones y vehículos - JORNADA" /><meta name="twitter:site" content="@JORNADA_" /><meta name="twitter:image" content="https://jornada.com.bo/wp-content/uploads/2020/04/Richard-Olivares.jpg" /><meta name="twitter:creator" content="@jornada_" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jornada.com.bo/#organization","name":"JORNADA","url":"https://jornada.com.bo/","sameAs":["https://www.facebook.com/jornada/","https://www.instagram.com/jornadabolivia/","https://www.youtube.com/user/JornadaTV/","https://es.wikipedia.org/wiki/Jornada_(Bolivia)","https://twitter.com/JORNADA_"],"logo":{"@type":"ImageObject","@id":"https://jornada.com.bo/#logo","inLanguage":"es","url":"https://jornada.com.bo/wp-content/uploads/2018/06/JORNADA.jpg","width":1080,"height":720,"caption":"JORNADA"},"image":{"@id":"https://jornada.com.bo/#logo"}},{"@type":"WebSite","@id":"https://jornada.com.bo/#website","url":"https://jornada.com.bo/","name":"JORNADA","inLanguage":"es","description":"Noticias de Bolivia y el mundo","publisher":{"@id":"https://jornada.com.bo/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://jornada.com.bo/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/#primaryimage","inLanguage":"es","url":"https://jornada.com.bo/wp-content/uploads/2020/04/Richard-Olivares.jpg","width":720,"height":480},{"@type":"WebPage","@id":"https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/#webpage","url":"https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/","name":"Nuevas medidas de control en la circulaci\u00f3n de peatones y veh\u00edculos - JORNADA","isPartOf":{"@id":"https://jornada.com.bo/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/#primaryimage"},"datePublished":"2020-04-19T15:46:37+00:00","dateModified":"2020-04-19T15:51:09+00:00","description":"Tras una reuni\u00f3n de coordinaci\u00f3n realizada entre la Alcald\u00eda Municipal de La Paz, la Polic\u00eda Nacional y las Fuerzas Armadas (FFAA), se determin\u00f3 que desde","potentialAction":[{"@type":"ReadAction","target":["https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/"]}]},{"@type":"Article","@id":"https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/#article","isPartOf":{"@id":"https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/#webpage"},"author":{"@id":"https://jornada.com.bo/#/schema/person/86927b8be22a11ee55ef248000fb66db"},"headline":"Nuevas medidas de control en la circulaci\u00f3n de peatones y veh\u00edculos","datePublished":"2020-04-19T15:46:37+00:00","dateModified":"2020-04-19T15:51:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/#webpage"},"publisher":{"@id":"https://jornada.com.bo/#organization"},"image":{"@id":"https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/#primaryimage"},"keywords":"Alcald\u00eda Municipal,Fuerzas Armadas,La Paz,Luis Revilla,Polic\u00eda Boliviana","articleSection":"Bolivia,Seguridad","inLanguage":"es"},{"@type":["Person"],"@id":"https://jornada.com.bo/#/schema/person/86927b8be22a11ee55ef248000fb66db","name":"JORNADA","image":{"@type":"ImageObject","@id":"https://jornada.com.bo/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/330b6e42c1a35caeed4079da277b5f63?s=96&d=mm&r=g","caption":"JORNADA"},"description":"JORNADA es un peri\u00f3dico boliviano, publicado en La Paz. Fue fundado el 4 de noviembre de 1964","sameAs":["jornada","https://twitter.com/jornada_","https://es.wikipedia.org/wiki/Jornada_(Bolivia)"]}]}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed" href="https://jornada.com.bo/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed de los comentarios" href="https://jornada.com.bo/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Comentario Nuevas medidas de control en la circulación de peatones y vehículos del feed" href="https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/feed/" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-df7fc4b222191fb67aeb5f16d0ca2168.min.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script defer type='text/javascript' src='https://jornada.com.bo/wp-includes/js/jquery/jquery.js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://jornada.com.bo/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornada.com.bo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornada.com.bo/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://jornada.com.bo/?p=24683' /><link rel="alternate" type="application/json+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Fnuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Fnuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.7.0" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/jornada.com.bo\/wp-admin\/","wpRestNonce":"e74552bad2","wpRestUrl":"https:\/\/jornada.com.bo\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2240501754471916",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <!-- Google Tag Manager added by Site Kit --> <script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-MKPGMW3' );</script> <!-- End Google Tag Manager --> <!-- Facebook Pixel Code --> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <!-- End Facebook Pixel Code --> <script type='text/javascript'>fbq('init', '319238242302138', [], {
    "agent": "wordpress-5.4-2.0.1"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> <!-- Facebook Pixel Code --> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=319238242302138&ev=PageView&noscript=1" /> </noscript> <!-- End Facebook Pixel Code --><link rel="amphtml" href="https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/amp/"> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script data-ad-client="ca-pub-2240501754471916" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-140850514-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140850514-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://jornada.com.bo/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornada.com.bo/seccion/bolivia/",
                    "name": "Bolivia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/",
                    "name": "Nuevas medidas de control en la circulación de peatones y vehículos"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152-152x150.png" sizes="32x32" /><link rel="icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" /><meta name="msapplication-TileImage" content="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" /><style type="text/css" id="wp-custom-css">.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 16px;
    font-style: italic;
    font-weight: 400;
    line-height: 24px;
    color: #000;
    margin: 9px 0 14px 0;
}</style><!-- Button style compiled by theme --><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #003a5a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #003a5a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #003a5a;
                }
                .tdm-btn-style1 {
					background-color: #003a5a;
				}
				.tdm-btn-style2:before {
				    border-color: #003a5a;
				}
				.tdm-btn-style2 {
				    color: #003a5a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #003a5a;
                    -moz-box-shadow: 0 2px 16px #003a5a;
                    box-shadow: 0 2px 16px #003a5a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #003a5a;
                    -moz-box-shadow: 0 4px 26px #003a5a;
                    box-shadow: 0 4px 26px #003a5a;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-24683 single-format-standard td-standard-pack nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jornadabolivia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/JornadaBolivia/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://jornada.com.bo/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">13</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">La Paz</div></div></div><div class="td_data_time"><div > domingo, abril 19, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jornadabolivia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/JornadaBolivia/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://jornada.com.bo/"> <img class="td-retina-data"  data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO" width="300"/> <span class="td-visual-hidden">JORNADA</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://jornada.com.bo/"> <img class="td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO"/> </a> <a class="td-header-logo td-sticky-header" href="https://jornada.com.bo/"> <img class="td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornada.com.bo/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_cf5 td_block_template_1 "><style>/* custom css */
.tdi_1_cf5.td-a-rec-img,
				.tdi_1_cf5 .td-adspot-title{
				    text-align: left;
				}.tdi_1_cf5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_1_cf5 .td-element-style{
					z-index: -1;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jornada.com.bo/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Bolivia" class="entry-crumb" href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nuevas medidas de control en la circulación de peatones y vehículos</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-24683" class="post-24683 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-seguridad tag-alcaldia-municipal tag-fuerzas-armadas tag-la-paz tag-luis-revilla tag-policia-boliviana" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"> <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li class="entry-category"><a  href="https://jornada.com.bo/seccion/bolivia/seguridad/">Seguridad</a></li></ul><header class="td-post-title"><h1 class="entry-title">Nuevas medidas de control en la circulación de peatones y vehículos</h1><div class="td-module-meta-info"> <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://jornada.com.bo/author/jornada/">JORNADA</a><div class="td-author-line"> -</div></div> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >abril 19, 2020</time></span> <!-- comments --> <!-- views --></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Fnuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nuevas+medidas+de+control+en+la+circulaci%C3%B3n+de+peatones+y+veh%C3%ADculos %0A%0A https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuevas+medidas+de+control+en+la+circulaci%C3%B3n+de+peatones+y+veh%C3%ADculos&url=https%3A%2F%2Fjornada.com.bo%2Fnuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/&amp;media=https://jornada.com.bo/wp-content/uploads/2020/04/Richard-Olivares.jpg&description=Nuevas+medidas+de+control+en+la+circulaci%C3%B3n+de+peatones+y+veh%C3%ADculos"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nuevas medidas de control en la circulación de peatones y vehículos&body=https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <!-- image --><div class="td-post-featured-image"><figure><a href="https://jornada.com.bo/wp-content/uploads/2020/04/Richard-Olivares.jpg" data-caption="AMN"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://jornada.com.bo/wp-content/uploads/2020/04/Richard-Olivares-696x464.jpg" srcset="https://jornada.com.bo/wp-content/uploads/2020/04/Richard-Olivares-696x464.jpg 696w, https://jornada.com.bo/wp-content/uploads/2020/04/Richard-Olivares-630x420.jpg 630w, https://jornada.com.bo/wp-content/uploads/2020/04/Richard-Olivares.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Richard Olivares"/></a><figcaption class="wp-caption-text">AMN</figcaption></figure></div> <!-- content --><p><strong>Tras una reunión de coordinación realizada entre la Alcaldía Municipal de La Paz, la Policía Nacional y las Fuerzas Armadas (FFAA), se determinó que desde este lunes se apliquen medidas más estrictas de control de circulación de personas y vehículos en espacios públicos en el Municipio de La Paz, con el fin de prevenir el coronavirus.</strong></p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_f50 td_block_template_1 "><style>/* custom css */
.tdi_2_f50.td-a-rec-img,
				.tdi_2_f50 .td-adspot-title{
				    text-align: left;
				}.tdi_2_f50.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_2_f50 .td-element-style{
					z-index: -1;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><p>Entre las medidas asumidas están: el uso obligatorio de barbijos desechables o de tela para la ciudadanía en general; además que todos los comerciantes deben utilizar guantes, aspectos que serán controlados en distintos puntos de la ciudad.</p><p>Otra de las restricciones que se estableció es que en vehículos pequeños que transportan alimentos solo pueden estar tres personas. Mientras que, en micros, buses y camiones, el límite es de 6 personas.</p><p>Esta medida es asumida porque en los controles se detectó el traslado de pasajeros camuflado en el transporte de alimentos.</p><p>El comercio en vía pública también tendrá restricciones. Los comerciantes solo podrán salir a vender el día que les corresponde, en función a la terminación del número de carnet de identidad. Esta medida no aplica a los vendedores de los mercados formales ni de los Mercados Móviles. «Eso nos va a garantizar que tengamos menor cantidad de personas», señaló el Alcalde Luis Revilla.</p><p>Asimismo, desde el lunes solo se permitirá la venta de productos alimenticios frescos, artículos de bioseguridad y de limpieza. No está permitida la venta de alimentos preparados.</p><p>La Policía, las Fuerzas Armadas y el personal de la Alcaldía harán cumplir estas medidas que se respaldan con un decreto municipal emitido este sábado, mismo que está dentro del marco legal nacional de la cuarentena, como es el Decreto Supremo 4200.</p><p>La estrategia operativa para ejecutar estas restricciones se definió en una reunión en la que participaron el Alcalde Luis Revilla, el subcomandante departamental de la Policía, Richard Olivares y el director nacional de Planeamiento, Víctor Hugo Soria; además del jefe de Operaciones de las Fuerzas Armadas (FFAA), Iván Ortiz.</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_777 td_block_template_1 "><style>/* custom css */
.tdi_3_777.td-a-rec-img,
				.tdi_3_777 .td-adspot-title{
				    text-align: left;
				}.tdi_3_777.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_3_777 .td-element-style{
					z-index: -1;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">La Paz, (AMN)</a></div></div> <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://jornada.com.bo/tag/alcaldia-municipal/">Alcaldía Municipal</a></li><li><a href="https://jornada.com.bo/tag/fuerzas-armadas/">Fuerzas Armadas</a></li><li><a href="https://jornada.com.bo/tag/la-paz/">La Paz</a></li><li><a href="https://jornada.com.bo/tag/luis-revilla/">Luis Revilla</a></li><li><a href="https://jornada.com.bo/tag/policia-boliviana/">Policía Boliviana</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Fnuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nuevas+medidas+de+control+en+la+circulaci%C3%B3n+de+peatones+y+veh%C3%ADculos %0A%0A https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuevas+medidas+de+control+en+la+circulaci%C3%B3n+de+peatones+y+veh%C3%ADculos&url=https%3A%2F%2Fjornada.com.bo%2Fnuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/&amp;media=https://jornada.com.bo/wp-content/uploads/2020/04/Richard-Olivares.jpg&description=Nuevas+medidas+de+control+en+la+circulaci%C3%B3n+de+peatones+y+veh%C3%ADculos"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nuevas medidas de control en la circulación de peatones y vehículos&body=https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://jornada.com.bo/desde-casa-de-las-estrellas-para-el-mundo-un-concierto-global-en-cuarentena/">Desde casa de las estrellas para el mundo: Un concierto global en cuarentena</a></div></div><div class="td-next-prev-separator"></div></div> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://jornada.com.bo/author/jornada/">JORNADA</a></span></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="JORNADA"></span><meta itemprop="datePublished" content="2020-04-19T11:46:37-04:00"><meta itemprop="dateModified" content="2020-04-19T11:51:09-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png"></span><meta itemprop="name" content="JORNADA"></span><meta itemprop="headline " content="Nuevas medidas de control en la circulación de peatones y vehículos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornada.com.bo/wp-content/uploads/2020/04/Richard-Olivares.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts tdi_4_e99 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_e99" ><script>var block_tdi_4_e99 = new tdBlock();
block_tdi_4_e99.id = "tdi_4_e99";
block_tdi_4_e99.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_e99","td_column_number":3,"live_filter_cur_post_id":24683,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_e99","tdc_css_class_style":"tdi_4_e99_rand_style"}';
block_tdi_4_e99.td_column_number = "3";
block_tdi_4_e99.block_type = "td_block_related_posts";
block_tdi_4_e99.post_count = "3";
block_tdi_4_e99.found_posts = "2099";
block_tdi_4_e99.header_color = "";
block_tdi_4_e99.ajax_pagination_infinite_stop = "";
block_tdi_4_e99.max_num_pages = "700";
tdBlocksArray.push(block_tdi_4_e99);</script><h4 class="td-related-title td-block-title"><a id="tdi_5_9aa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_e99" href="#">Artículos relacionados</a><a id="tdi_6_5e5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_e99" href="#">Más del autor</a></h4><div id=tdi_4_e99 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/cierre-del-parlamento-exigen-profesionales-civicos-y-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Cierre del parlamento exigen, profesionales, cívicos y redes sociales" ><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/04/Parlamento-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/04/Parlamento-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2020/04/Parlamento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cierre del parlamento exigen, profesionales, cívicos y redes sociales" /></a></div> <a href="https://jornada.com.bo/seccion/bolivia/" class="td-post-category">Bolivia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/cierre-del-parlamento-exigen-profesionales-civicos-y-redes-sociales/" rel="bookmark" title="Cierre del parlamento exigen, profesionales, cívicos y redes sociales">Cierre del parlamento exigen, profesionales, cívicos y redes sociales</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/alp-no-tiene-competencia-para-pronunciarse-sobre-alquileres/" rel="bookmark" class="td-image-wrap " title="ALP no tiene competencia para pronunciarse sobre alquileres" ><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/04/La-Paz-cuarentena-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/04/La-Paz-cuarentena-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2020/04/La-Paz-cuarentena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ALP no tiene competencia para pronunciarse sobre alquileres" /></a></div> <a href="https://jornada.com.bo/seccion/bolivia/" class="td-post-category">Bolivia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/alp-no-tiene-competencia-para-pronunciarse-sobre-alquileres/" rel="bookmark" title="ALP no tiene competencia para pronunciarse sobre alquileres">ALP no tiene competencia para pronunciarse sobre alquileres</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/suman-520-casos-positivos-de-coronavirus-32-fallecidos-y-31-recuperados/" rel="bookmark" class="td-image-wrap " title="Suman 520 casos positivos de coronavirus, 32 fallecidos y 31 recuperados" ><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/04/Virgilio-Prieto-1-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/04/Virgilio-Prieto-1-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2020/04/Virgilio-Prieto-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suman 520 casos positivos de coronavirus, 32 fallecidos y 31 recuperados" /></a></div> <a href="https://jornada.com.bo/seccion/bolivia/" class="td-post-category">Bolivia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/suman-520-casos-positivos-de-coronavirus-32-fallecidos-y-31-recuperados/" rel="bookmark" title="Suman 520 casos positivos de coronavirus, 32 fallecidos y 31 recuperados">Suman 520 casos positivos de coronavirus, 32 fallecidos y 31 recuperados</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_e99" data-td_block_id="tdi_4_e99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_e99" data-td_block_id="tdi_4_e99"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_7_c8c td_block_template_1 "><style>/* custom css */
.tdi_7_c8c.td-a-rec-img,
				.tdi_7_c8c .td-adspot-title{
				    text-align: left;
				}.tdi_7_c8c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_7_c8c .td-element-style{
					z-index: -1;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><div class="td_block_wrap td_block_7 td_block_widget tdi_8_c05 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_8_c05" ><script>var block_tdi_8_c05 = new tdBlock();
block_tdi_8_c05.id = "tdi_8_c05";
block_tdi_8_c05.atts = '{"custom_title":"M\u00c1S LE\u00cdDAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_c05","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_c05","tdc_css_class_style":"tdi_8_c05_rand_style"}';
block_tdi_8_c05.td_column_number = "1";
block_tdi_8_c05.block_type = "td_block_7";
block_tdi_8_c05.post_count = "5";
block_tdi_8_c05.found_posts = "8";
block_tdi_8_c05.header_color = "#";
block_tdi_8_c05.ajax_pagination_infinite_stop = "";
block_tdi_8_c05.max_num_pages = "2";
tdBlocksArray.push(block_tdi_8_c05);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MÁS LEÍDAS</span></h4></div><div id=tdi_8_c05 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/cierre-del-parlamento-exigen-profesionales-civicos-y-redes-sociales/" rel="bookmark" class="td-image-wrap " title="Cierre del parlamento exigen, profesionales, cívicos y redes sociales" ><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/04/Parlamento-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/04/Parlamento-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2020/04/Parlamento-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cierre del parlamento exigen, profesionales, cívicos y redes sociales" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/cierre-del-parlamento-exigen-profesionales-civicos-y-redes-sociales/" rel="bookmark" title="Cierre del parlamento exigen, profesionales, cívicos y redes sociales">Cierre del parlamento exigen, profesionales, cívicos y redes sociales</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-19T01:19:26+00:00" >abril 19, 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/alp-no-tiene-competencia-para-pronunciarse-sobre-alquileres/" rel="bookmark" class="td-image-wrap " title="ALP no tiene competencia para pronunciarse sobre alquileres" ><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/04/La-Paz-cuarentena-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/04/La-Paz-cuarentena-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2020/04/La-Paz-cuarentena-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="ALP no tiene competencia para pronunciarse sobre alquileres" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/alp-no-tiene-competencia-para-pronunciarse-sobre-alquileres/" rel="bookmark" title="ALP no tiene competencia para pronunciarse sobre alquileres">ALP no tiene competencia para pronunciarse sobre alquileres</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-19T01:15:19+00:00" >abril 19, 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/sin-prorroga-presentacion-de-formularios-y-otorga-facilidades-de-pago/" rel="bookmark" class="td-image-wrap " title="SIN prorroga presentación de formularios y otorga facilidades de pago" ><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/02/Servicio-de-Impuestos-Nacionales-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/02/Servicio-de-Impuestos-Nacionales-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2020/02/Servicio-de-Impuestos-Nacionales-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="SIN prorroga presentación de formularios y otorga facilidades de pago" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/sin-prorroga-presentacion-de-formularios-y-otorga-facilidades-de-pago/" rel="bookmark" title="SIN prorroga presentación de formularios y otorga facilidades de pago">SIN prorroga presentación de formularios y otorga facilidades de pago</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T12:05:27+00:00" >abril 18, 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/" rel="bookmark" class="td-image-wrap " title="Nuevas medidas de control en la circulación de peatones y vehículos" ><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2020/04/Richard-Olivares-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2020/04/Richard-Olivares-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2020/04/Richard-Olivares-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nuevas medidas de control en la circulación de peatones y vehículos" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/nuevas-medidas-de-control-en-la-circulacion-de-peatones-y-vehiculos/" rel="bookmark" title="Nuevas medidas de control en la circulación de peatones y vehículos">Nuevas medidas de control en la circulación de peatones y vehículos</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-19T11:46:37+00:00" >abril 19, 2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/las-corrientes-historiograficas/" rel="bookmark" class="td-image-wrap " title="Las corrientes historiográficas" ><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/las-corrientes-historiograficas/" rel="bookmark" title="Las corrientes historiográficas">Las corrientes historiográficas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-18T04:47:58+00:00" >junio 18, 2018</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jornada.com.bo/"><img class="td-retina-data" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>JORNADA es un periódico boliviano, publicado en La Paz. Fue fundado el 4 de noviembre de 1964.<div class="footer-email-wrap">Contáctanos: <a href="mailto:publicidad@jornada.com.bo">publicidad@jornada.com.bo</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jornadabolivia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/JornadaBolivia/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2020 AURIOS</div><div class="td-pb-span tdm-sub-footer-phone"> <span>Tel:</span> <a href="tel:22407789">22407789</a></div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 10.3.2 (rara)
 Deploy mode: deploy 
 uid: 5e9cccf37d38e
 --> <!-- Google Tag Manager (noscript) added by Site Kit --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKPGMW3" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --><link rel='stylesheet' id='jetpack_css-css'  href='https://jornada.com.bo/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/wp-embed.min.js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Paz,BO","api_location":"La Paz","api_language":"es","api_key":"60916703c147207f6d93d49412a16a7e","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[13,55.39999999999999857891452847979962825775146484375],"today_humidity":43,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.5],"today_min":[13,55.39999999999999857891452847979962825775146484375],"today_max":[13,55.39999999999999857891452847979962825775146484375],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1587330000,"day_name":"Dom","day_temp":[11,53],"owm_day_index":0},{"timestamp":1587340800,"day_name":"Lun","day_temp":[13,55],"owm_day_index":1},{"timestamp":1587427200,"day_name":"Mar","day_temp":[12,54],"owm_day_index":9},{"timestamp":1587513600,"day_name":"Mi\u00e9","day_temp":[14,58],"owm_day_index":17},{"timestamp":1587600000,"day_name":"Jue","day_temp":[14,58],"owm_day_index":25},{"timestamp":1587686400,"day_name":"Vie","day_temp":[8,47],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[24683]");
                });</script> <script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'147172754',post:'24683',tz:'-4',srv:'jornada.com.bo'} ]);
	_stq.push([ 'clickTrackerInit', '147172754', '24683' ]);</script> </body></html>