<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://jornada.com.bo/xmlrpc.php" /><title>Observatorio ayudará a detectar noticias falsas en las elecciones - JORNADA</title> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="b2uj7ooOe_z2RCrTWQvXC4_cuDrUxiKsZrgW2FbxZIw" /><meta name="msvalidate.01" content="C11DE986FC34EF061165A4DA26118BA7" /><meta name="p:domain_verify" content="780776034d4acfb0c89015d80363f30e" /><meta property="og:image" content="https://jornada.com.bo/wp-content/uploads/2019/05/Observatorio-Bolivia-Verifica.jpg" /><link rel="icon" type="image/png" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/> <!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="El Observatorio Bolivia Verifica fue presentado ayer en coincidencia con el arranque del calendario electoral en el país, para ayudar a la opinión pública"/><link rel="canonical" href="https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Observatorio ayudará a detectar noticias falsas en las elecciones - JORNADA" /><meta property="og:description" content="El Observatorio Bolivia Verifica fue presentado ayer en coincidencia con el arranque del calendario electoral en el país, para ayudar a la opinión pública" /><meta property="og:url" content="https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/" /><meta property="og:site_name" content="JORNADA" /><meta property="article:publisher" content="https://www.facebook.com/jornada/" /><meta property="article:tag" content="elecciones generales" /><meta property="article:tag" content="noticias falsas" /><meta property="article:tag" content="Observatorio Bolivia Verifica" /><meta property="article:section" content="Sociedad" /><meta property="article:published_time" content="2019-05-29T18:45:11+00:00" /><meta property="article:modified_time" content="2019-05-29T18:51:32+00:00" /><meta property="og:updated_time" content="2019-05-29T18:51:32+00:00" /><meta property="og:image" content="https://jornada.com.bo/wp-content/uploads/2019/05/Observatorio-Bolivia-Verifica.jpg" /><meta property="og:image:secure_url" content="https://jornada.com.bo/wp-content/uploads/2019/05/Observatorio-Bolivia-Verifica.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El Observatorio Bolivia Verifica fue presentado ayer en coincidencia con el arranque del calendario electoral en el país, para ayudar a la opinión pública" /><meta name="twitter:title" content="Observatorio ayudará a detectar noticias falsas en las elecciones - JORNADA" /><meta name="twitter:site" content="@JORNADA_" /><meta name="twitter:image" content="https://jornada.com.bo/wp-content/uploads/2019/05/Observatorio-Bolivia-Verifica.jpg" /><meta name="twitter:creator" content="@JORNADA_" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jornada.com.bo/#organization","name":"JORNADA","url":"https://jornada.com.bo/","sameAs":["https://www.facebook.com/jornada/","https://www.instagram.com/jornadabolivia/","https://www.youtube.com/user/JornadaTV/","https://twitter.com/JORNADA_"],"logo":{"@type":"ImageObject","@id":"https://jornada.com.bo/#logo","url":"https://jornada.com.bo/wp-content/uploads/2018/06/JORNADA.jpg","width":1080,"height":720,"caption":"JORNADA"},"image":{"@id":"https://jornada.com.bo/#logo"}},{"@type":"WebSite","@id":"https://jornada.com.bo/#website","url":"https://jornada.com.bo/","name":"JORNADA","publisher":{"@id":"https://jornada.com.bo/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://jornada.com.bo/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/#webpage","url":"https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/","inLanguage":"es","name":"Observatorio ayudar\u00e1 a detectar noticias falsas en las elecciones - JORNADA","isPartOf":{"@id":"https://jornada.com.bo/#website"},"image":{"@type":"ImageObject","@id":"https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/#primaryimage","url":"https://jornada.com.bo/wp-content/uploads/2019/05/Observatorio-Bolivia-Verifica.jpg","width":720,"height":480},"primaryImageOfPage":{"@id":"https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/#primaryimage"},"datePublished":"2019-05-29T18:45:11+00:00","dateModified":"2019-05-29T18:51:32+00:00","description":"El Observatorio Bolivia Verifica fue presentado ayer en coincidencia con el arranque del calendario electoral en el pa\u00eds, para ayudar a la opini\u00f3n p\u00fablica"},{"@type":"Article","@id":"https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/#article","isPartOf":{"@id":"https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/#webpage"},"author":{"@id":"https://jornada.com.bo/author/JORNADA/#author"},"headline":"Observatorio ayudar\u00e1 a detectar noticias falsas en las elecciones","datePublished":"2019-05-29T18:45:11+00:00","dateModified":"2019-05-29T18:51:32+00:00","commentCount":0,"mainEntityOfPage":"https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/#webpage","publisher":{"@id":"https://jornada.com.bo/#organization"},"image":{"@id":"https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/#primaryimage"},"keywords":"elecciones generales,noticias falsas,Observatorio Bolivia Verifica","articleSection":"Bolivia,Sociedad"},{"@type":["Person"],"@id":"https://jornada.com.bo/author/JORNADA/#author","name":"JORNADA","image":{"@type":"ImageObject","@id":"https://jornada.com.bo/#authorlogo","url":"https://secure.gravatar.com/avatar/330b6e42c1a35caeed4079da277b5f63?s=96&d=mm&r=g","caption":"JORNADA"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed" href="https://jornada.com.bo/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; RSS de los comentarios" href="https://jornada.com.bo/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Observatorio ayudará a detectar noticias falsas en las elecciones RSS de los comentarios" href="https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/feed/" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-02cae25322322816e155cf5e305cae41.min.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' /> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/jquery/jquery.js'></script> <script async type='text/javascript' src='https://jornada.com.bo/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://jornada.com.bo/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornada.com.bo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornada.com.bo/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.1" /><link rel='shortlink' href='https://jornada.com.bo/?p=14384' /><link rel="alternate" type="application/json+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Fobservatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Fobservatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"22105b5dcd","wpRestUrl":"https:\/\/jornada.com.bo\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/jornada.com.bo\/wp-admin\/","wpRestNonce":"22105b5dcd","wpRestUrl":"https:\/\/jornada.com.bo\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!-- Facebook Pixel Code --> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <!-- End Facebook Pixel Code --> <script type='text/javascript'>fbq('init', '319238242302138', [], {
    "agent": "wordpress-5.2.1-1.7.25"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> <!-- Facebook Pixel Code --> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=319238242302138&ev=PageView&noscript=1" /> </noscript> <!-- End Facebook Pixel Code --><link rel="amphtml" href="https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/amp/"> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-140850514-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140850514-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2240501754471916",
          enable_page_level_ads: true
     });</script> <script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://jornada.com.bo/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornada.com.bo/seccion/bolivia/",
                    "name": "Bolivia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/",
                    "name": "Observatorio ayudará a detectar noticias falsas en las elecciones"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 16px;
    font-style: italic;
    font-weight: 400;
    line-height: 24px;
    color: #000;
    margin: 9px 0 14px 0;
}</style><!-- Button style compiled by theme --><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #1e73be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #1e73be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-14384 single-format-standard observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornada.com.bo/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">12</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">La Paz</div></div></div><div class="td_data_time"><div > miércoles, mayo 29, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://jornada.com.bo/"> <img class="td-retina-data"  data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="" width="300"/> <span class="td-visual-hidden">JORNADA</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://jornada.com.bo/"> <img class="td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://jornada.com.bo/"> <img class="td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt=""/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornada.com.bo/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ceed53e82815_rand td_block_template_1 "><style>/* custom css */
.td_uid_1_5ceed53e82815_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ceed53e82815_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jornada.com.bo/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Bolivia" class="entry-crumb" href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Observatorio ayudará a detectar noticias falsas en las elecciones</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-14384" class="post-14384 post type-post status-publish format-standard has-post-thumbnail category-bolivia category-sociedad tag-elecciones-generales tag-noticias-falsas tag-observatorio-bolivia-verifica" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"> <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li class="entry-category"><a  href="https://jornada.com.bo/seccion/bolivia/sociedad/">Sociedad</a></li></ul><header class="td-post-title"><h1 class="entry-title">Observatorio ayudará a detectar noticias falsas en las elecciones</h1><div class="td-module-meta-info"> <!-- author --> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T14:45:11+00:00" >mayo 29, 2019</time></span> <!-- comments --> <!-- views --></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Fobservatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Observatorio+ayudar%C3%A1+a+detectar+noticias+falsas+en+las+elecciones %0A%0A https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Observatorio+ayudar%C3%A1+a+detectar+noticias+falsas+en+las+elecciones&url=https%3A%2F%2Fjornada.com.bo%2Fobservatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/&amp;media=https://jornada.com.bo/wp-content/uploads/2019/05/Observatorio-Bolivia-Verifica.jpg&description=Observatorio+ayudar%C3%A1+a+detectar+noticias+falsas+en+las+elecciones"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Observatorio ayudará a detectar noticias falsas en las elecciones&body=https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <!-- image --><div class="td-post-featured-image"><figure><a href="https://jornada.com.bo/wp-content/uploads/2019/05/Observatorio-Bolivia-Verifica.jpg" data-caption="EFE"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://jornada.com.bo/wp-content/uploads/2019/05/Observatorio-Bolivia-Verifica-696x464.jpg" srcset="https://jornada.com.bo/wp-content/uploads/2019/05/Observatorio-Bolivia-Verifica-696x464.jpg 696w, https://jornada.com.bo/wp-content/uploads/2019/05/Observatorio-Bolivia-Verifica-630x420.jpg 630w, https://jornada.com.bo/wp-content/uploads/2019/05/Observatorio-Bolivia-Verifica.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Observatorio Bolivia Verifica"/></a><figcaption class="wp-caption-text">EFE</figcaption></figure></div> <!-- content --> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5ceed53e85187_rand td_block_template_1 "><style>/* custom css */
.td_uid_2_5ceed53e85187_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5ceed53e85187_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><p><strong>El Observatorio Bolivia Verifica fue presentado ayer en coincidencia con el arranque del calendario electoral en el país, para ayudar a la opinión pública a detectar noticias falsas en base a experiencias recientes en otros comicios en América Latina.</strong></p><p>El embajador de la UE en Bolivia, León de la Torre; el presidente del directorio de la Fundación para el Periodismo de Bolivia, Juan Carlos Salazar, y el director ejecutivo de esta entidad, Renán Estenssoro, participaron en la presentación del Observatorio Bolivia Verifica.</p><p>El proyecto está encabezado por la Fundación para el Periodismo de Bolivia, integrada por periodistas que buscan profundizar en la democracia en el país, en este caso para que en el proceso de las elecciones generales de octubre no se manipule a la sociedad.</p><p>Las elecciones son caldo de cultivo de noticias que intentan confundir al elector, advirtió el presidente del directorio de la fundación, Juan Carlos Salazar, en la presentación del observatorio en La Paz.</p><p>Las noticias falsas suelen partir de fuentes dudosas y adornarse con un formato sensacionalista, se difunden rápidamente en redes sociales y buscan un cambio de opinión en el destinatario.</p><p>&#171;Sin interesadas&#187;, alertó Salazar, ya que pretenden &#171;crear corrientes de opinión&#187;, y aunque siempre han existido, en la actualidad se multiplican por la velocidad de las redes sociales.</p><p>El responsable de la fundación destacó que una parte de la sociedad, en especial los jóvenes, se informa por las redes, ya no por medios de comunicación tradicionales, sin buscar confirmación de los contenidos.</p><p>Esta coyuntura representa &#171;un riesgo para la democracia&#187;, ya que se pueden crear determinadas corrientes de opinión, concluyó.</p><p>La iniciativa cuenta con el respaldo de la Unión Europa, cuyo embajador en Bolivia, León de la Torre, aludió a riesgos como la manipulación con objetivos políticos por parte de &#171;grandes potencias&#187; durante elecciones en un país.</p><p>El observatorio se inspira en iniciativas como las de Verificado 2018 en México y Chequeado en Argentina, portales con experiencia en detección de contenidos falsificados durante procesos electorales, y cuenta con apoyo de entidades como el Poynter Institute de Estados Unidos, una organización para la investigación periodística.</p><p>La plataforma en Bolivia la integran periodistas de ciudades como La Paz y Cochabamba y miembros de universidades, tanto del ámbito periodístico como de las ciencias políticas, entre otros.</p><p>La web &#171;www.boliviaverifica.bo&#187; recibirá a partir del próximo 1 de junio, con el apoyo de medios del país, los contenidos que los usuarios puedan observar, para verificarlos.</p><p>Un estudio previo detectó que en Bolivia más de la mitad de los contenidos falsificados son fotografías, seguido de los videos y en menor porcentaje los textos.</p><p>La presentación coincidió con el inicio del calendario electoral para los comicios del 20 de octubre en Bolivia, que fue presentado también este martes en La Paz por el órgano electoral del país.</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5ceed53e85529_rand td_block_template_1 "><style>/* custom css */
.td_uid_3_5ceed53e85529_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5ceed53e85529_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">La Paz, (EFE)</a></div></div> <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://jornada.com.bo/tag/elecciones-generales/">elecciones generales</a></li><li><a href="https://jornada.com.bo/tag/noticias-falsas/">noticias falsas</a></li><li><a href="https://jornada.com.bo/tag/observatorio-bolivia-verifica/">Observatorio Bolivia Verifica</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Fobservatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Observatorio+ayudar%C3%A1+a+detectar+noticias+falsas+en+las+elecciones %0A%0A https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Observatorio+ayudar%C3%A1+a+detectar+noticias+falsas+en+las+elecciones&url=https%3A%2F%2Fjornada.com.bo%2Fobservatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/&amp;media=https://jornada.com.bo/wp-content/uploads/2019/05/Observatorio-Bolivia-Verifica.jpg&description=Observatorio+ayudar%C3%A1+a+detectar+noticias+falsas+en+las+elecciones"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Observatorio ayudará a detectar noticias falsas en las elecciones&body=https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://jornada.com.bo/piden-investigar-fondos-publicos-desviados-a-programa-de-esposa-del-alcalde-revilla/">Piden investigar fondos públicos desviados a programa de esposa del alcalde Revilla</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://jornada.com.bo/cumbre-de-seguridad-define-15-medidas-para-fortalecer-a-la-policia/">Cumbre de Seguridad define 15 medidas para fortalecer a la Policía</a></div></div></div> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://jornada.com.bo/author/JORNADA/">JORNADA</a></span></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="JORNADA"></span><meta itemprop="datePublished" content="2019-05-29T14:45:11+00:00"><meta itemprop="dateModified" content="2019-05-29T14:51:32-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornada.com.bo/observatorio-ayudara-a-detectar-noticias-falsas-en-las-elecciones/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png"></span><meta itemprop="name" content="JORNADA"></span><meta itemprop="headline " content="Observatorio ayudará a detectar noticias falsas en las elecciones"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornada.com.bo/wp-content/uploads/2019/05/Observatorio-Bolivia-Verifica.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td_uid_4_5ceed53e86b76_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ceed53e86b76" ><script>var block_td_uid_4_5ceed53e86b76 = new tdBlock();
block_td_uid_4_5ceed53e86b76.id = "td_uid_4_5ceed53e86b76";
block_td_uid_4_5ceed53e86b76.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5ceed53e86b76_rand","td_column_number":3,"live_filter_cur_post_id":14384,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ceed53e86b76_rand","tdc_css_class_style":"td_uid_4_5ceed53e86b76_rand_style"}';
block_td_uid_4_5ceed53e86b76.td_column_number = "3";
block_td_uid_4_5ceed53e86b76.block_type = "td_block_related_posts";
block_td_uid_4_5ceed53e86b76.post_count = "3";
block_td_uid_4_5ceed53e86b76.found_posts = "1168";
block_td_uid_4_5ceed53e86b76.header_color = "";
block_td_uid_4_5ceed53e86b76.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ceed53e86b76.max_num_pages = "390";
tdBlocksArray.push(block_td_uid_4_5ceed53e86b76);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5ceed53e99db3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5ceed53e86b76" href="#">Artículos relacionados</a><a id="td_uid_6_5ceed53e99df1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5ceed53e86b76" href="#">Más del autor</a></h4><div id=td_uid_4_5ceed53e86b76 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/la-carrera-electoral-arranca-sin-la-oposicion-unida-contra-morales/" rel="bookmark" class="td-image-wrap" title="La carrera electoral arranca sin la oposición unida contra Morales"><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/05/Tribunal-Supremo-Electoral-1-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/05/Tribunal-Supremo-Electoral-1-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2019/05/Tribunal-Supremo-Electoral-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La carrera electoral arranca sin la oposición unida contra Morales" /></a></div> <a href="https://jornada.com.bo/seccion/bolivia/" class="td-post-category">Bolivia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/la-carrera-electoral-arranca-sin-la-oposicion-unida-contra-morales/" rel="bookmark" title="La carrera electoral arranca sin la oposición unida contra Morales">La carrera electoral arranca sin la oposición unida contra Morales</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/cumbre-de-seguridad-define-15-medidas-para-fortalecer-a-la-policia/" rel="bookmark" class="td-image-wrap" title="Cumbre de Seguridad define 15 medidas para fortalecer a la Policía"><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/05/IX-Cumbre-de-Seguridad-Ciudadana-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/05/IX-Cumbre-de-Seguridad-Ciudadana-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2019/05/IX-Cumbre-de-Seguridad-Ciudadana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cumbre de Seguridad define 15 medidas para fortalecer a la Policía" /></a></div> <a href="https://jornada.com.bo/seccion/bolivia/" class="td-post-category">Bolivia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/cumbre-de-seguridad-define-15-medidas-para-fortalecer-a-la-policia/" rel="bookmark" title="Cumbre de Seguridad define 15 medidas para fortalecer a la Policía">Cumbre de Seguridad define 15 medidas para fortalecer a la Policía</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/piden-investigar-fondos-publicos-desviados-a-programa-de-esposa-del-alcalde-revilla/" rel="bookmark" class="td-image-wrap" title="Piden investigar fondos públicos desviados a programa de esposa del alcalde Revilla"><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/05/Valeria-Silva-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/05/Valeria-Silva-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2019/05/Valeria-Silva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Piden investigar fondos públicos desviados a programa de esposa del alcalde Revilla" /></a></div> <a href="https://jornada.com.bo/seccion/bolivia/" class="td-post-category">Bolivia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/piden-investigar-fondos-publicos-desviados-a-programa-de-esposa-del-alcalde-revilla/" rel="bookmark" title="Piden investigar fondos públicos desviados a programa de esposa del alcalde Revilla">Piden investigar fondos públicos desviados a programa de esposa del alcalde Revilla</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ceed53e86b76" data-td_block_id="td_uid_4_5ceed53e86b76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ceed53e86b76" data-td_block_id="td_uid_4_5ceed53e86b76"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5ceed53e9ba2e_rand td_block_template_1 "><style>/* custom css */
.td_uid_7_5ceed53e9ba2e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5ceed53e9ba2e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5ceed53e9bf72_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5ceed53e9bf72" ><script>var block_td_uid_8_5ceed53e9bf72 = new tdBlock();
block_td_uid_8_5ceed53e9bf72.id = "td_uid_8_5ceed53e9bf72";
block_td_uid_8_5ceed53e9bf72.atts = '{"custom_title":"M\u00c1S LE\u00cdDAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5ceed53e9bf72_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5ceed53e9bf72_rand","tdc_css_class_style":"td_uid_8_5ceed53e9bf72_rand_style"}';
block_td_uid_8_5ceed53e9bf72.td_column_number = "1";
block_td_uid_8_5ceed53e9bf72.block_type = "td_block_7";
block_td_uid_8_5ceed53e9bf72.post_count = "5";
block_td_uid_8_5ceed53e9bf72.found_posts = "8";
block_td_uid_8_5ceed53e9bf72.header_color = "#";
block_td_uid_8_5ceed53e9bf72.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ceed53e9bf72.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5ceed53e9bf72);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MÁS LEÍDAS</span></h4></div><div id=td_uid_8_5ceed53e9bf72 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/evitan-fuga-de-ex-mister-bolivia-senalado-como-feminicida-serial/" rel="bookmark" class="td-image-wrap" title="Evitan fuga de ex Míster Bolivia señalado como &#171;feminicida serial&#187;"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/05/Marcelo-Ostria-B.-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/05/Marcelo-Ostria-B.-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2019/05/Marcelo-Ostria-B.-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Evitan fuga de ex Míster Bolivia señalado como &#171;feminicida serial&#187;" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/evitan-fuga-de-ex-mister-bolivia-senalado-como-feminicida-serial/" rel="bookmark" title="Evitan fuga de ex Míster Bolivia señalado como &#171;feminicida serial&#187;">Evitan fuga de ex Míster Bolivia señalado como &#171;feminicida serial&#187;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-28T13:30:16+00:00" >mayo 28, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/medina-y-moreira-no-estan-en-la-carcel-donde-estaran/" rel="bookmark" class="td-image-wrap" title="Medina y Moreira no están en la cárcel, ¿dónde estarán?"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/05/Gonzalo-Medina-y-Fernando-Moreira-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/05/Gonzalo-Medina-y-Fernando-Moreira-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2019/05/Gonzalo-Medina-y-Fernando-Moreira-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Medina y Moreira no están en la cárcel, ¿dónde estarán?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/medina-y-moreira-no-estan-en-la-carcel-donde-estaran/" rel="bookmark" title="Medina y Moreira no están en la cárcel, ¿dónde estarán?">Medina y Moreira no están en la cárcel, ¿dónde estarán?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-28T13:34:36+00:00" >mayo 28, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/almagro-cayo-en-desgracia-rechazan-repostulacion/" rel="bookmark" class="td-image-wrap" title="Almagro cayó en desgracia, rechazan repostulación"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/almagro-cayo-en-desgracia-rechazan-repostulacion/" rel="bookmark" title="Almagro cayó en desgracia, rechazan repostulación">Almagro cayó en desgracia, rechazan repostulación</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-27T17:32:25+00:00" >mayo 27, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/concejalas-rompen-el-silencio-ante-un-incontenible-acoso-politico/" rel="bookmark" class="td-image-wrap" title="Concejalas rompen el silencio ante un incontenible acoso político"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/05/Bernarda-Sarué-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/05/Bernarda-Sarué-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2019/05/Bernarda-Sarué-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Concejalas rompen el silencio ante un incontenible acoso político" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/concejalas-rompen-el-silencio-ante-un-incontenible-acoso-politico/" rel="bookmark" title="Concejalas rompen el silencio ante un incontenible acoso político">Concejalas rompen el silencio ante un incontenible acoso político</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-27T18:11:54+00:00" >mayo 27, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/aprehenden-al-excomandante-de-los-diablos-negros-por-el-caso-uelicn/" rel="bookmark" class="td-image-wrap" title="Aprehenden al excomandante de los &#171;Diablos Negros&#187; por el caso UELICN"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/05/Guillermo-Quiroga-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/05/Guillermo-Quiroga-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2019/05/Guillermo-Quiroga-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Aprehenden al excomandante de los &#171;Diablos Negros&#187; por el caso UELICN" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/aprehenden-al-excomandante-de-los-diablos-negros-por-el-caso-uelicn/" rel="bookmark" title="Aprehenden al excomandante de los &#171;Diablos Negros&#187; por el caso UELICN">Aprehenden al excomandante de los &#171;Diablos Negros&#187; por el caso UELICN</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-28T13:32:29+00:00" >mayo 28, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_5ceed53ea0751_rand td_block_template_1 "><style>/* custom css */
.td_uid_9_5ceed53ea0751_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_5ceed53ea0751_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="3000463477"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 AURIOS</div></div></div></div></div><!--close td-outer-wrap--><style>.lazy-hidden{background:0 0;opacity:0}.lazy-loaded{-webkit-transition:opacity .8s;-moz-transition:opacity .8s;-ms-transition:opacity .8s;-o-transition:opacity .8s;transition:opacity .8s;opacity:1}</style><!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.7.1 (rara)
 Deploy mode: deploy 
 uid: 5ceed53ea0ee6
 --><link rel='stylesheet' id='jetpack_css-css'  href='https://jornada.com.bo/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-js.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-responsive-js.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/tdModalPostImages.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/underscore.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/wp-embed.min.js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Paz,BO","api_location":"La Paz","api_language":"es","api_key":"60916703c147207f6d93d49412a16a7e","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[12,53.60000000000000142108547152020037174224853515625],"today_humidity":30,"today_wind_speed":[3.600000000000000088817841970012523233890533447265625,2.20000000000000017763568394002504646778106689453125],"today_min":[12,53.60000000000000142108547152020037174224853515625],"today_max":[12,53.60000000000000142108547152020037174224853515625],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1559152800,"day_name":"mi\u00e9","day_temp":[14,58],"owm_day_index":0},{"timestamp":1559174400,"day_name":"jue","day_temp":[14,57],"owm_day_index":2},{"timestamp":1559260800,"day_name":"vie","day_temp":[15,58],"owm_day_index":10},{"timestamp":1559347200,"day_name":"s\u00e1b","day_temp":[14,58],"owm_day_index":18},{"timestamp":1559433600,"day_name":"dom","day_temp":[14,57],"owm_day_index":26},{"timestamp":1559520000,"day_name":"lun","day_temp":[5,41],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[14384]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jornada.com.bo/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jornada.com.bo/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'147172754',post:'14384',tz:'-4',srv:'jornada.com.bo'} ]);
	_stq.push([ 'clickTrackerInit', '147172754', '14384' ]);</script> </body></html>