<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>“World of Dance” se vivirá en Bolivia - JORNADA</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://jornada.com.bo/xmlrpc.php" /> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="b2uj7ooOe_z2RCrTWQvXC4_cuDrUxiKsZrgW2FbxZIw" /><meta name="msvalidate.01" content="C11DE986FC34EF061165A4DA26118BA7" /><meta name="p:domain_verify" content="780776034d4acfb0c89015d80363f30e" /><meta property="og:image" content="https://jornada.com.bo/wp-content/uploads/2019/11/María-Avilés-CEO-Wod-Bolivia.jpg" /><link rel="icon" type="image/png" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/> <!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="En conferencia de prensa se lanzó oficialmente el World of Dance Bolivia, uno de los eventos de danzas más prestigiosos a nivel internacional que se"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="“World of Dance” se vivirá en Bolivia - JORNADA" /><meta property="og:description" content="En conferencia de prensa se lanzó oficialmente el World of Dance Bolivia, uno de los eventos de danzas más prestigiosos a nivel internacional que se" /><meta property="og:url" content="https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/" /><meta property="og:site_name" content="JORNADA" /><meta property="article:publisher" content="https://www.facebook.com/jornada/" /><meta property="article:tag" content="Santa Cruz de la Sierra" /><meta property="article:tag" content="World of Dance en Bolivia" /><meta property="article:section" content="Sociales &amp; Eventos" /><meta property="article:published_time" content="2019-11-03T16:20:04+00:00" /><meta property="article:modified_time" content="2019-11-03T19:38:30+00:00" /><meta property="og:updated_time" content="2019-11-03T19:38:30+00:00" /><meta property="og:image" content="https://jornada.com.bo/wp-content/uploads/2019/11/María-Avilés-CEO-Wod-Bolivia.jpg" /><meta property="og:image:secure_url" content="https://jornada.com.bo/wp-content/uploads/2019/11/María-Avilés-CEO-Wod-Bolivia.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="En conferencia de prensa se lanzó oficialmente el World of Dance Bolivia, uno de los eventos de danzas más prestigiosos a nivel internacional que se" /><meta name="twitter:title" content="“World of Dance” se vivirá en Bolivia - JORNADA" /><meta name="twitter:site" content="@JORNADA_" /><meta name="twitter:image" content="https://jornada.com.bo/wp-content/uploads/2019/11/María-Avilés-CEO-Wod-Bolivia.jpg" /><meta name="twitter:creator" content="@JORNADA_" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jornada.com.bo/#organization","name":"JORNADA","url":"https://jornada.com.bo/","sameAs":["https://www.facebook.com/jornada/","https://www.instagram.com/jornadabolivia/","https://www.youtube.com/user/JornadaTV/","https://es.wikipedia.org/wiki/Jornada_(Bolivia)","https://twitter.com/JORNADA_"],"logo":{"@type":"ImageObject","@id":"https://jornada.com.bo/#logo","url":"https://jornada.com.bo/wp-content/uploads/2018/06/JORNADA.jpg","width":1080,"height":720,"caption":"JORNADA"},"image":{"@id":"https://jornada.com.bo/#logo"}},{"@type":"WebSite","@id":"https://jornada.com.bo/#website","url":"https://jornada.com.bo/","name":"JORNADA","publisher":{"@id":"https://jornada.com.bo/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://jornada.com.bo/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/#primaryimage","url":"https://jornada.com.bo/wp-content/uploads/2019/11/Mar\u00eda-Avil\u00e9s-CEO-Wod-Bolivia.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/#webpage","url":"https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/","inLanguage":"es","name":"\u201cWorld of Dance\u201d se vivir\u00e1 en Bolivia - JORNADA","isPartOf":{"@id":"https://jornada.com.bo/#website"},"primaryImageOfPage":{"@id":"https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/#primaryimage"},"datePublished":"2019-11-03T16:20:04+00:00","dateModified":"2019-11-03T19:38:30+00:00","description":"En conferencia de prensa se lanz\u00f3 oficialmente el World of Dance Bolivia, uno de los eventos de danzas m\u00e1s prestigiosos a nivel internacional que se"},{"@type":"Article","@id":"https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/#article","isPartOf":{"@id":"https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/#webpage"},"author":{"@id":"https://jornada.com.bo/#/schema/person/e6bc4d88d0ab023f1c39595c910b60aa"},"headline":"\u201cWorld of Dance\u201d se vivir\u00e1 en Bolivia","datePublished":"2019-11-03T16:20:04+00:00","dateModified":"2019-11-03T19:38:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/#webpage"},"publisher":{"@id":"https://jornada.com.bo/#organization"},"image":{"@id":"https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/#primaryimage"},"keywords":"Santa Cruz de la Sierra,World of Dance en Bolivia","articleSection":"Sociales &amp; Eventos"},{"@type":["Person"],"@id":"https://jornada.com.bo/#/schema/person/e6bc4d88d0ab023f1c39595c910b60aa","name":"Vanessa R\u00edos Aranda","image":{"@type":"ImageObject","@id":"https://jornada.com.bo/#authorlogo","url":"https://secure.gravatar.com/avatar/3efcd2b4a27975c84ce2e8439adaa408?s=96&d=mm&r=g","caption":"Vanessa R\u00edos Aranda"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed" href="https://jornada.com.bo/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; RSS de los comentarios" href="https://jornada.com.bo/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; “World of Dance” se vivirá en Bolivia RSS de los comentarios" href="https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/feed/" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-1b94f98ab95271b70f285695103f0dee.min.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' /> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://jornada.com.bo/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornada.com.bo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornada.com.bo/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://jornada.com.bo/?p=19205' /><link rel="alternate" type="application/json+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Fworld-of-dance-se-vivira-en-bolivia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Fworld-of-dance-se-vivira-en-bolivia%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/jornada.com.bo\/wp-admin\/","wpRestNonce":"1e6e405281","wpRestUrl":"https:\/\/jornada.com.bo\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!-- Facebook Pixel Code --> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <!-- End Facebook Pixel Code --> <script type='text/javascript'>fbq('init', '319238242302138', [], {
    "agent": "wordpress-5.2.4-1.7.25"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> <!-- Facebook Pixel Code --> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=319238242302138&ev=PageView&noscript=1" /> </noscript> <!-- End Facebook Pixel Code --><link rel="amphtml" href="https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/amp/"> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKPGMW3');</script> <!-- End Google Tag Manager --> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2240501754471916",
          enable_page_level_ads: true
     });</script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <meta name="google-site-verification" content="z5bNiJ-K67YodOfN0Hhy3W85wpxRaUlK0tR7CYo7GZQ" /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-140850514-1"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-140850514-1', { 'optimize_id': 'GTM-PM6X9V9'});</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://jornada.com.bo/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornada.com.bo/seccion/socialesyeventos/",
                    "name": "Sociales &amp; Eventos"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/",
                    "name": "“World of Dance” se vivirá en Bolivia"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152-152x150.png" sizes="32x32" /><link rel="icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" /><meta name="msapplication-TileImage" content="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" /><style type="text/css" id="wp-custom-css">.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 16px;
    font-style: italic;
    font-weight: 400;
    line-height: 24px;
    color: #000;
    margin: 9px 0 14px 0;
}</style><!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-19205 single-format-standard world-of-dance-se-vivira-en-bolivia global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li></ul></div></div></div> <!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornada.com.bo/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">16</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">La Paz</div></div></div><div class="td_data_time"><div > domingo, noviembre 3, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div> <!-- LOGIN MODAL --><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://jornada.com.bo/"> <img class="td-retina-data"  data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO" width="300"/> <span class="td-visual-hidden">JORNADA</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://jornada.com.bo/"> <img class="td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO"/> </a> <a class="td-header-logo td-sticky-header" href="https://jornada.com.bo/"> <img class="td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornada.com.bo/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jornada.com.bo/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sociales &amp;amp; Eventos" class="entry-crumb" href="https://jornada.com.bo/seccion/socialesyeventos/">Sociales &amp; Eventos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“World of Dance” se vivirá en Bolivia</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-19205" class="post-19205 post type-post status-publish format-standard has-post-thumbnail hentry category-socialesyeventos tag-santa-cruz-de-la-sierra tag-world-of-dance-en-bolivia" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"> <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#870048; color:#fff; border-color:#870048;" href="https://jornada.com.bo/seccion/socialesyeventos/">Sociales &amp; Eventos</a></li></ul><header class="td-post-title"><h1 class="entry-title">“World of Dance” se vivirá en Bolivia</h1><div class="td-module-meta-info"> <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://jornada.com.bo/author/sociales-y-eventos/">Vanessa Ríos Aranda</a><div class="td-author-line"> -</div></div> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-03T12:20:04+00:00" >noviembre 3, 2019</time></span> <!-- comments --> <!-- views --></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Fworld-of-dance-se-vivira-en-bolivia%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CWorld+of+Dance%E2%80%9D+se+vivir%C3%A1+en+Bolivia %0A%0A https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CWorld+of+Dance%E2%80%9D+se+vivir%C3%A1+en+Bolivia&url=https%3A%2F%2Fjornada.com.bo%2Fworld-of-dance-se-vivira-en-bolivia%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/&amp;media=https://jornada.com.bo/wp-content/uploads/2019/11/María-Avilés-CEO-Wod-Bolivia.jpg&description=%E2%80%9CWorld+of+Dance%E2%80%9D+se+vivir%C3%A1+en+Bolivia"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=“World of Dance” se vivirá en Bolivia&body=https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <!-- image --><div class="td-post-featured-image"><a href="https://jornada.com.bo/wp-content/uploads/2019/11/María-Avilés-CEO-Wod-Bolivia.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://jornada.com.bo/wp-content/uploads/2019/11/María-Avilés-CEO-Wod-Bolivia-696x464.jpg" srcset="https://jornada.com.bo/wp-content/uploads/2019/11/María-Avilés-CEO-Wod-Bolivia-696x464.jpg 696w, https://jornada.com.bo/wp-content/uploads/2019/11/María-Avilés-CEO-Wod-Bolivia-768x512.jpg 768w, https://jornada.com.bo/wp-content/uploads/2019/11/María-Avilés-CEO-Wod-Bolivia-630x420.jpg 630w, https://jornada.com.bo/wp-content/uploads/2019/11/María-Avilés-CEO-Wod-Bolivia.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="María Avilés, CEO Wod Bolivia"/></a></div> <!-- content --><p>En
conferencia de prensa se lanzó oficialmente el <strong>World of Dance Bolivia</strong>, uno de los eventos de danzas
más prestigiosos a nivel internacional que se realizará por primera vez en el
país de la mano de <strong>María Avilés</strong>, bailarina profesional representante de la franquicia <strong>World Of Dance</strong> en Bolivia.</p><p><strong>World of dance </strong>es la marca de danza, música, entretenimiento y moda <strong>más grande del
mundo. </strong>Fundada en el Sur de California por David Gonzalez, Myron Marten y Michael McGinn en el año 2008. Su
alcance es tan relevante que actualmente:</p><ul><li>Se
encuentra en más de 25 países<strong> </strong>y posee la gira <strong>World Of Dance Live</strong>.</li><li>Tiene
su propio programa de televisivo en la <strong>NBC, </strong>producido por <strong>Jennifer López.</strong></li><li>Y
tiene la <strong>red de baile más grande de
YouTube</strong> con más de 300 canales, con más de <strong>4 millones de suscriptores. </strong></li></ul><ul class="wp-block-gallery columns-4 is-cropped"><li class="blocks-gallery-item"><figure><a href="https://jornada.com.bo/wp-content/uploads/2019/11/Daniel-Munckel-Dir.-Marketing-María-Avilés-Ceo-Ritchard-Viruéz-Dir.-Vive-Company-y-Edin-Justiniano-coordinador-Wod-Bolivia.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://jornada.com.bo/wp-content/uploads/2019/11/Daniel-Munckel-Dir.-Marketing-María-Avilés-Ceo-Ritchard-Viruéz-Dir.-Vive-Company-y-Edin-Justiniano-coordinador-Wod-Bolivia.jpg" alt="" data-id="19207" data-link="https://jornada.com.bo/?attachment_id=19207" class="wp-image-19207 lazyload" data-srcset="https://jornada.com.bo/wp-content/uploads/2019/11/Daniel-Munckel-Dir.-Marketing-María-Avilés-Ceo-Ritchard-Viruéz-Dir.-Vive-Company-y-Edin-Justiniano-coordinador-Wod-Bolivia.jpg 1000w, https://jornada.com.bo/wp-content/uploads/2019/11/Daniel-Munckel-Dir.-Marketing-María-Avilés-Ceo-Ritchard-Viruéz-Dir.-Vive-Company-y-Edin-Justiniano-coordinador-Wod-Bolivia-768x512.jpg 768w, https://jornada.com.bo/wp-content/uploads/2019/11/Daniel-Munckel-Dir.-Marketing-María-Avilés-Ceo-Ritchard-Viruéz-Dir.-Vive-Company-y-Edin-Justiniano-coordinador-Wod-Bolivia-696x464.jpg 696w, https://jornada.com.bo/wp-content/uploads/2019/11/Daniel-Munckel-Dir.-Marketing-María-Avilés-Ceo-Ritchard-Viruéz-Dir.-Vive-Company-y-Edin-Justiniano-coordinador-Wod-Bolivia-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img src="https://jornada.com.bo/wp-content/uploads/2019/11/Daniel-Munckel-Dir.-Marketing-María-Avilés-Ceo-Ritchard-Viruéz-Dir.-Vive-Company-y-Edin-Justiniano-coordinador-Wod-Bolivia.jpg" alt="" data-id="19207" data-link="https://jornada.com.bo/?attachment_id=19207" class="wp-image-19207 lazyload" srcset="https://jornada.com.bo/wp-content/uploads/2019/11/Daniel-Munckel-Dir.-Marketing-María-Avilés-Ceo-Ritchard-Viruéz-Dir.-Vive-Company-y-Edin-Justiniano-coordinador-Wod-Bolivia.jpg 1000w, https://jornada.com.bo/wp-content/uploads/2019/11/Daniel-Munckel-Dir.-Marketing-María-Avilés-Ceo-Ritchard-Viruéz-Dir.-Vive-Company-y-Edin-Justiniano-coordinador-Wod-Bolivia-768x512.jpg 768w, https://jornada.com.bo/wp-content/uploads/2019/11/Daniel-Munckel-Dir.-Marketing-María-Avilés-Ceo-Ritchard-Viruéz-Dir.-Vive-Company-y-Edin-Justiniano-coordinador-Wod-Bolivia-696x464.jpg 696w, https://jornada.com.bo/wp-content/uploads/2019/11/Daniel-Munckel-Dir.-Marketing-María-Avilés-Ceo-Ritchard-Viruéz-Dir.-Vive-Company-y-Edin-Justiniano-coordinador-Wod-Bolivia-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://jornada.com.bo/wp-content/uploads/2019/11/María-Elena-Antelo-Miss-Supranacional-2019.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://jornada.com.bo/wp-content/uploads/2019/11/María-Elena-Antelo-Miss-Supranacional-2019.jpg" alt="" data-id="19209" data-link="https://jornada.com.bo/?attachment_id=19209" class="wp-image-19209 lazyload" data-srcset="https://jornada.com.bo/wp-content/uploads/2019/11/María-Elena-Antelo-Miss-Supranacional-2019.jpg 1000w, https://jornada.com.bo/wp-content/uploads/2019/11/María-Elena-Antelo-Miss-Supranacional-2019-768x1154.jpg 768w, https://jornada.com.bo/wp-content/uploads/2019/11/María-Elena-Antelo-Miss-Supranacional-2019-696x1045.jpg 696w, https://jornada.com.bo/wp-content/uploads/2019/11/María-Elena-Antelo-Miss-Supranacional-2019-280x420.jpg 280w" sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img src="https://jornada.com.bo/wp-content/uploads/2019/11/María-Elena-Antelo-Miss-Supranacional-2019.jpg" alt="" data-id="19209" data-link="https://jornada.com.bo/?attachment_id=19209" class="wp-image-19209 lazyload" srcset="https://jornada.com.bo/wp-content/uploads/2019/11/María-Elena-Antelo-Miss-Supranacional-2019.jpg 1000w, https://jornada.com.bo/wp-content/uploads/2019/11/María-Elena-Antelo-Miss-Supranacional-2019-768x1154.jpg 768w, https://jornada.com.bo/wp-content/uploads/2019/11/María-Elena-Antelo-Miss-Supranacional-2019-696x1045.jpg 696w, https://jornada.com.bo/wp-content/uploads/2019/11/María-Elena-Antelo-Miss-Supranacional-2019-280x420.jpg 280w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://jornada.com.bo/wp-content/uploads/2019/11/Noelia-Caso-y-Resyes-Antelo.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://jornada.com.bo/wp-content/uploads/2019/11/Noelia-Caso-y-Resyes-Antelo.jpg" alt="" data-id="19210" data-link="https://jornada.com.bo/?attachment_id=19210" class="wp-image-19210 lazyload" data-srcset="https://jornada.com.bo/wp-content/uploads/2019/11/Noelia-Caso-y-Resyes-Antelo.jpg 1000w, https://jornada.com.bo/wp-content/uploads/2019/11/Noelia-Caso-y-Resyes-Antelo-768x512.jpg 768w, https://jornada.com.bo/wp-content/uploads/2019/11/Noelia-Caso-y-Resyes-Antelo-696x464.jpg 696w, https://jornada.com.bo/wp-content/uploads/2019/11/Noelia-Caso-y-Resyes-Antelo-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img src="https://jornada.com.bo/wp-content/uploads/2019/11/Noelia-Caso-y-Resyes-Antelo.jpg" alt="" data-id="19210" data-link="https://jornada.com.bo/?attachment_id=19210" class="wp-image-19210 lazyload" srcset="https://jornada.com.bo/wp-content/uploads/2019/11/Noelia-Caso-y-Resyes-Antelo.jpg 1000w, https://jornada.com.bo/wp-content/uploads/2019/11/Noelia-Caso-y-Resyes-Antelo-768x512.jpg 768w, https://jornada.com.bo/wp-content/uploads/2019/11/Noelia-Caso-y-Resyes-Antelo-696x464.jpg 696w, https://jornada.com.bo/wp-content/uploads/2019/11/Noelia-Caso-y-Resyes-Antelo-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://jornada.com.bo/wp-content/uploads/2019/11/Vive-Company.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://jornada.com.bo/wp-content/uploads/2019/11/Vive-Company.jpg" alt="" data-id="19211" data-link="https://jornada.com.bo/?attachment_id=19211" class="wp-image-19211 lazyload" data-srcset="https://jornada.com.bo/wp-content/uploads/2019/11/Vive-Company.jpg 1000w, https://jornada.com.bo/wp-content/uploads/2019/11/Vive-Company-768x512.jpg 768w, https://jornada.com.bo/wp-content/uploads/2019/11/Vive-Company-696x464.jpg 696w, https://jornada.com.bo/wp-content/uploads/2019/11/Vive-Company-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img src="https://jornada.com.bo/wp-content/uploads/2019/11/Vive-Company.jpg" alt="" data-id="19211" data-link="https://jornada.com.bo/?attachment_id=19211" class="wp-image-19211 lazyload" srcset="https://jornada.com.bo/wp-content/uploads/2019/11/Vive-Company.jpg 1000w, https://jornada.com.bo/wp-content/uploads/2019/11/Vive-Company-768x512.jpg 768w, https://jornada.com.bo/wp-content/uploads/2019/11/Vive-Company-696x464.jpg 696w, https://jornada.com.bo/wp-content/uploads/2019/11/Vive-Company-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://jornada.com.bo/wp-content/uploads/2019/11/Wod-6.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://jornada.com.bo/wp-content/uploads/2019/11/Wod-6.jpg" alt="" data-id="19212" data-link="https://jornada.com.bo/?attachment_id=19212" class="wp-image-19212 lazyload" data-srcset="https://jornada.com.bo/wp-content/uploads/2019/11/Wod-6.jpg 1000w, https://jornada.com.bo/wp-content/uploads/2019/11/Wod-6-768x448.jpg 768w, https://jornada.com.bo/wp-content/uploads/2019/11/Wod-6-696x406.jpg 696w, https://jornada.com.bo/wp-content/uploads/2019/11/Wod-6-720x420.jpg 720w" sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img src="https://jornada.com.bo/wp-content/uploads/2019/11/Wod-6.jpg" alt="" data-id="19212" data-link="https://jornada.com.bo/?attachment_id=19212" class="wp-image-19212 lazyload" srcset="https://jornada.com.bo/wp-content/uploads/2019/11/Wod-6.jpg 1000w, https://jornada.com.bo/wp-content/uploads/2019/11/Wod-6-768x448.jpg 768w, https://jornada.com.bo/wp-content/uploads/2019/11/Wod-6-696x406.jpg 696w, https://jornada.com.bo/wp-content/uploads/2019/11/Wod-6-720x420.jpg 720w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://jornada.com.bo/wp-content/uploads/2019/11/Wod-8.jpg"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://jornada.com.bo/wp-content/uploads/2019/11/Wod-8.jpg" alt="" data-id="19213" data-link="https://jornada.com.bo/?attachment_id=19213" class="wp-image-19213 lazyload" data-srcset="https://jornada.com.bo/wp-content/uploads/2019/11/Wod-8.jpg 1000w, https://jornada.com.bo/wp-content/uploads/2019/11/Wod-8-768x512.jpg 768w, https://jornada.com.bo/wp-content/uploads/2019/11/Wod-8-696x464.jpg 696w, https://jornada.com.bo/wp-content/uploads/2019/11/Wod-8-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img src="https://jornada.com.bo/wp-content/uploads/2019/11/Wod-8.jpg" alt="" data-id="19213" data-link="https://jornada.com.bo/?attachment_id=19213" class="wp-image-19213 lazyload" srcset="https://jornada.com.bo/wp-content/uploads/2019/11/Wod-8.jpg 1000w, https://jornada.com.bo/wp-content/uploads/2019/11/Wod-8-768x512.jpg 768w, https://jornada.com.bo/wp-content/uploads/2019/11/Wod-8-696x464.jpg 696w, https://jornada.com.bo/wp-content/uploads/2019/11/Wod-8-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></figure></li></ul><p>Los
bailarines bolivianos elegidos, por primera vez tendrán la oportunidad de
participar en la Final Mundial realizada en los Estados Unidos, compitiendo
junto a todos los mejores grupos de baile del mundo.</p><p>Las
clasificatorias en Bolivia se llevarán a cabo el sábado 16 de noviembre en el
pabellón USA de la Fexpocruz en Santa Cruz de la Sierra, donde se espera la
participación de cientos de bailarines que llegarán de todo el país. El jurado,
compuesto por cinco profesionales de la danza, entre nacionales e
internacionales, evaluarán cinco aspectos: desempeño, técnica, coreografía,
creatividad y presentación. Los expertos también brindarán talleres prácticos
el domingo 17 en el <strong>Bolivia Dance Camp</strong>, actividad que tendrá como
invitados especiales a los experimentados María Avilés (Minina Dance) y
Ritchard Viruez (Vive Company).</p><p>Las
categorías habilitadas para Bolivia son las de Junior (hasta los 17 años, que
incluye solos, dúos, tríos y cuartetos); Junior Equipos (hasta los 17 años y 5
bailarines mínimo); Adulto (18 años y mayores en solos, dúos, tríos y
cuartetos) y Adulto Equipos (18 años o más, en grupos de 5 personas en
adelante).</p><p>El
World Of Dance Bolivia invita a todos los bailarines a celebrar la danza, por
ese motivo la invitación está hecha para todos los bailarines bolivianos y del exterior, bailarines profesionales o amateurs y
bailarines de todos los estilos y edades.</p><p>El evento internacional de danza
cuenta con el apoyo de Santé Oficial, Salón Gloria, Hotel Yotaú, Minina Dance,
Vive Company y el Gobierno Autónomo Municipal de Santa Cruz de la Sierra,
además de Lola Group.</p><p><strong>¿Quién trae al World Of
Dance Bolivia?</strong></p><p>María
del Rosario Avilés Guzmán se convierte en la representante de la marca a nivel
nacional. Ella es una bailarina profesional que ha estudiado danza en los
Estados Unidos durante 10 años, además de bailar para grandes artistas como:</p><ul><li>Luis Fonsi con la canción de
“Despacito”.</li><li>Revista Vogue.</li></ul><ul><li>Para la compañía Dana Foglia Dance,
donde la directora es una de las actuales coreógrafas de Beyonce.</li><li>Para la compañía de Rhapsody En Dance,
donde la directora fue coreógrafa de Trey Songs, Spice Girls, The Pussicats
Dolls y Beyonce.</li><li>Bailó en The Orsanos Project, donde el
director es uno de los bailarines principales del Complexions Dance Company,
una de las mejores compañías de contemporáneo de Nueva York.&nbsp;</li></ul><p>Las
actividades y programas que María Avilés ha desarrollado en Bolivia en estos 8 años
la han convertido en un referente del mundo artístico y de la danza en todo el
país, Estados Unidos y Europa.</p><p>Actualmente maneja 6 proyectos bajo el
nombre de Minina Dance:</p><ul><li><strong>World
Of Dance Bolivia </strong>que es
el evento cultural que pretende potenciar el arte del baile a nivel nacionalcon la visión de constituirse como la <strong>Autoridad
Nacional de Cultura de Danzas </strong>de todos los géneros.</li><li><strong>Bolivia
Dance Camp </strong>que es una
convención dancística que se realiza un día después del World of Dance Bolivia,
en donde se pretende poner a disposición del bailarín a los mejores coreógrafos
a nivel internacional con el objetivo que puedan mejorar sus conocimientos. En
pocas palabras es un día completo de workshops.</li><li><strong>Minina Dance Programs </strong>que se encarga de
organizar eventos de capacitación y entrenamiento con profesores de gran
trayectoria internacional. De esta forma han llegado a Bolivia bailarines
experimentados que enseñan en Joffrey
Ballet School, Broadway Dance Center, PeridanceCapezio Center y Brickhouse,
prestigiosas escuelas de Nueva York.</li><li><strong>Minina
Dance Company </strong>que es el
grupo de bailarines seleccionados por la CEO para representar a la empresa en
las diferentes actividades artísticas, trabajos y giras nacionales. Siendo “Me
muero por ser yo” y “TheRookies Bolivia Tour” los espectáculos más exitosos que
la compañía realizó y participó.</li><li><strong>Minina
Dance Studios </strong>que es el
estudio de danza que trabaja como un centro de apoyo continuo a los bailarines.
Se abrieron puertas en julio
de 2019, en la ciudad de Tarija.</li><li><strong>Bolivia
Tours, </strong>durante el año, María
Avilés trae a coreógrafos internacionales con el objetivo de ir por todas las
ciudades seleccionadas a enseñar.</li></ul><p>El
lanzamiento realizado en el Hotel Yotaú, contó con la presencia de medios de
comunicación, auspiciadores y el staff del <strong>World of Dance Bolivia</strong>,
quienes disfrutaron de un show a cargo de la compañía de danza <strong>“Vive
Company”</strong>, emulando tan solo una muestra de lo que se vivirá el próximo 16
de noviembre en los predios de Fexpocruz.</p></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --> <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://jornada.com.bo/tag/santa-cruz-de-la-sierra/">Santa Cruz de la Sierra</a></li><li><a href="https://jornada.com.bo/tag/world-of-dance-en-bolivia/">World of Dance en Bolivia</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Fworld-of-dance-se-vivira-en-bolivia%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CWorld+of+Dance%E2%80%9D+se+vivir%C3%A1+en+Bolivia %0A%0A https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CWorld+of+Dance%E2%80%9D+se+vivir%C3%A1+en+Bolivia&url=https%3A%2F%2Fjornada.com.bo%2Fworld-of-dance-se-vivira-en-bolivia%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/&amp;media=https://jornada.com.bo/wp-content/uploads/2019/11/María-Avilés-CEO-Wod-Bolivia.jpg&description=%E2%80%9CWorld+of+Dance%E2%80%9D+se+vivir%C3%A1+en+Bolivia"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=“World of Dance” se vivirá en Bolivia&body=https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://jornada.com.bo/bnb-instala-salas-de-lactancia-materna-en-sus-principales-oficinas/">BNB instala salas de lactancia materna en sus principales oficinas</a></div></div><div class="td-next-prev-separator"></div></div> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://jornada.com.bo/author/sociales-y-eventos/">Vanessa Ríos Aranda</a></span></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vanessa Ríos Aranda"></span><meta itemprop="datePublished" content="2019-11-03T12:20:04+00:00"><meta itemprop="dateModified" content="2019-11-03T15:38:30-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornada.com.bo/world-of-dance-se-vivira-en-bolivia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png"></span><meta itemprop="name" content="JORNADA"></span><meta itemprop="headline " content="“World of Dance” se vivirá en Bolivia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornada.com.bo/wp-content/uploads/2019/11/María-Avilés-CEO-Wod-Bolivia.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td_uid_2_5dbf54afba2eb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5dbf54afba2eb" ><script>var block_td_uid_2_5dbf54afba2eb = new tdBlock();
block_td_uid_2_5dbf54afba2eb.id = "td_uid_2_5dbf54afba2eb";
block_td_uid_2_5dbf54afba2eb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5dbf54afba2eb_rand","td_column_number":3,"live_filter_cur_post_id":19205,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5dbf54afba2eb_rand","tdc_css_class_style":"td_uid_2_5dbf54afba2eb_rand_style"}';
block_td_uid_2_5dbf54afba2eb.td_column_number = "3";
block_td_uid_2_5dbf54afba2eb.block_type = "td_block_related_posts";
block_td_uid_2_5dbf54afba2eb.post_count = "3";
block_td_uid_2_5dbf54afba2eb.found_posts = "74";
block_td_uid_2_5dbf54afba2eb.header_color = "";
block_td_uid_2_5dbf54afba2eb.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dbf54afba2eb.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_2_5dbf54afba2eb);</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5dbf54afc4453" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5dbf54afba2eb" href="#">Artículos relacionados</a><a id="td_uid_4_5dbf54afc4492" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5dbf54afba2eb" href="#">Más del autor</a></h4><div id=td_uid_2_5dbf54afba2eb class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/bnb-instala-salas-de-lactancia-materna-en-sus-principales-oficinas/" rel="bookmark" class="td-image-wrap" title="BNB instala salas de lactancia materna en sus principales oficinas"><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/11/Sala-Cochabamba-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/11/Sala-Cochabamba-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2019/11/Sala-Cochabamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="BNB instala salas de lactancia materna en sus principales oficinas" /></a></div> <a href="https://jornada.com.bo/seccion/socialesyeventos/" class="td-post-category">Sociales &amp; Eventos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/bnb-instala-salas-de-lactancia-materna-en-sus-principales-oficinas/" rel="bookmark" title="BNB instala salas de lactancia materna en sus principales oficinas">BNB instala salas de lactancia materna en sus principales oficinas</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/dismac-tendra-en-su-tienda-online-mas-de-4000-productos-para-comprar/" rel="bookmark" class="td-image-wrap" title="DISMAC tendrá en su tienda online más de 4000 productos para comprar"><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/10/Presentación-del-portal-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/10/Presentación-del-portal-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2019/10/Presentación-del-portal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="DISMAC tendrá en su tienda online más de 4000 productos para comprar" /></a></div> <a href="https://jornada.com.bo/seccion/socialesyeventos/" class="td-post-category">Sociales &amp; Eventos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/dismac-tendra-en-su-tienda-online-mas-de-4000-productos-para-comprar/" rel="bookmark" title="DISMAC tendrá en su tienda online más de 4000 productos para comprar">DISMAC tendrá en su tienda online más de 4000 productos para comprar</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/canon-promueve-la-innovacion-en-bolivia/" rel="bookmark" class="td-image-wrap" title="Canon promueve la innovación en Bolivia"><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/10/Canon-U.S.A.-Inc.-Latin-America-Group-presentó-en-Bolivia-sus-nuevos-equipos-multifuncionales-de-impresión-y-solución-en-la-Nube-uniFLOW-online-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/10/Canon-U.S.A.-Inc.-Latin-America-Group-presentó-en-Bolivia-sus-nuevos-equipos-multifuncionales-de-impresión-y-solución-en-la-Nube-uniFLOW-online-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2019/10/Canon-U.S.A.-Inc.-Latin-America-Group-presentó-en-Bolivia-sus-nuevos-equipos-multifuncionales-de-impresión-y-solución-en-la-Nube-uniFLOW-online-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Canon promueve la innovación en Bolivia" /></a></div> <a href="https://jornada.com.bo/seccion/socialesyeventos/" class="td-post-category">Sociales &amp; Eventos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/canon-promueve-la-innovacion-en-bolivia/" rel="bookmark" title="Canon promueve la innovación en Bolivia">Canon promueve la innovación en Bolivia</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dbf54afba2eb" data-td_block_id="td_uid_2_5dbf54afba2eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dbf54afba2eb" data-td_block_id="td_uid_2_5dbf54afba2eb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5dbf54afc70bb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5dbf54afc70bb" ><script>var block_td_uid_6_5dbf54afc70bb = new tdBlock();
block_td_uid_6_5dbf54afc70bb.id = "td_uid_6_5dbf54afc70bb";
block_td_uid_6_5dbf54afc70bb.atts = '{"custom_title":"M\u00c1S LE\u00cdDAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5dbf54afc70bb_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5dbf54afc70bb_rand","tdc_css_class_style":"td_uid_6_5dbf54afc70bb_rand_style"}';
block_td_uid_6_5dbf54afc70bb.td_column_number = "1";
block_td_uid_6_5dbf54afc70bb.block_type = "td_block_7";
block_td_uid_6_5dbf54afc70bb.post_count = "5";
block_td_uid_6_5dbf54afc70bb.found_posts = "8";
block_td_uid_6_5dbf54afc70bb.header_color = "#";
block_td_uid_6_5dbf54afc70bb.ajax_pagination_infinite_stop = "";
block_td_uid_6_5dbf54afc70bb.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_6_5dbf54afc70bb);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MÁS LEÍDAS</span></h4></div><div id=td_uid_6_5dbf54afc70bb class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/juicio-penal-contra-el-tse-por-violacion-de-la-constitucion/" rel="bookmark" class="td-image-wrap" title="Juicio penal contra el TSE por violación de la Constitución"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/10/Tribunal-Supremo-Electoral-1-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/10/Tribunal-Supremo-Electoral-1-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2019/10/Tribunal-Supremo-Electoral-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Juicio penal contra el TSE por violación de la Constitución" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/juicio-penal-contra-el-tse-por-violacion-de-la-constitucion/" rel="bookmark" title="Juicio penal contra el TSE por violación de la Constitución">Juicio penal contra el TSE por violación de la Constitución</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-27T12:14:20+00:00" >octubre 27, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/esposas-de-policias-les-piden-sumarse-al-pueblo-contra-morales/" rel="bookmark" class="td-image-wrap" title="Esposas de policías les piden sumarse al pueblo contra Morales"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/10/Guadalupe-Cárdenas-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/10/Guadalupe-Cárdenas-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2019/10/Guadalupe-Cárdenas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Esposas de policías les piden sumarse al pueblo contra Morales" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/esposas-de-policias-les-piden-sumarse-al-pueblo-contra-morales/" rel="bookmark" title="Esposas de policías les piden sumarse al pueblo contra Morales">Esposas de policías les piden sumarse al pueblo contra Morales</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T05:15:50+00:00" >octubre 29, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/clamor-nacional-exige-renuncia-de-morales-y-garcia/" rel="bookmark" class="td-image-wrap" title="Clamor nacional exige renuncia de Morales y García"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/11/Cabildo-La-Paz-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/11/Cabildo-La-Paz-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2019/11/Cabildo-La-Paz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Clamor nacional exige renuncia de Morales y García" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/clamor-nacional-exige-renuncia-de-morales-y-garcia/" rel="bookmark" title="Clamor nacional exige renuncia de Morales y García">Clamor nacional exige renuncia de Morales y García</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-01T06:07:10+00:00" >noviembre 1, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/civicos-dan-a-evo-morales-48-horas-para-renunciar/" rel="bookmark" class="td-image-wrap" title="Cívicos dan a Evo Morales 48 horas para renunciar"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/11/Cabildo-nacional-Santa-Cruz-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/11/Cabildo-nacional-Santa-Cruz-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2019/11/Cabildo-nacional-Santa-Cruz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cívicos dan a Evo Morales 48 horas para renunciar" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/civicos-dan-a-evo-morales-48-horas-para-renunciar/" rel="bookmark" title="Cívicos dan a Evo Morales 48 horas para renunciar">Cívicos dan a Evo Morales 48 horas para renunciar</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-03T01:31:03+00:00" >noviembre 3, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/garcia-linera-descubrio-ante-el-mundo-que-el-gobierno-es-discriminador/" rel="bookmark" class="td-image-wrap" title="García Linera descubrió ante el mundo que el gobierno es discriminador"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/10/Álvaro-García-Linera-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/10/Álvaro-García-Linera-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2019/10/Álvaro-García-Linera-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="García Linera descubrió ante el mundo que el gobierno es discriminador" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/garcia-linera-descubrio-ante-el-mundo-que-el-gobierno-es-discriminador/" rel="bookmark" title="García Linera descubrió ante el mundo que el gobierno es discriminador">García Linera descubrió ante el mundo que el gobierno es discriminador</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T05:18:57+00:00" >octubre 29, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_7_5dbf54afca487_rand td_block_template_1 "><style>/* custom css */
.td_uid_7_5dbf54afca487_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5dbf54afca487_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jornada.com.bo/"><img class="td-retina-data" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>JORNADA es un periódico boliviano, publicado en La Paz. Fue fundado el 4 de noviembre de 1964.<div class="footer-email-wrap">Contáctanos: <a href="mailto:publicidad@jornada.com.bo">publicidad@jornada.com.bo</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 AURIOS</div><div class="td-pb-span tdm-sub-footer-phone"> <span>Tel:</span> <a href="tel:22407789">22407789</a></div></div></div></div></div><!--close td-outer-wrap--> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.8 (rara)
 Deploy mode: deploy 
 uid: 5dbf54afcac7e
 --><link rel='stylesheet' id='jetpack_css-css'  href='https://jornada.com.bo/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201944'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> <script defer type='text/javascript' src='https://jornada.com.bo/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/wp-embed.min.js'></script> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKPGMW3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <!-- JS generated by theme --> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Paz,BO","api_location":"La Paz","api_language":"es","api_key":"60916703c147207f6d93d49412a16a7e","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[16,60.7999999999999971578290569595992565155029296875],"today_humidity":67,"today_wind_speed":[4.5999999999999996447286321199499070644378662109375,2.899999999999999911182158029987476766109466552734375],"today_min":[16,60.7999999999999971578290569595992565155029296875],"today_max":[16,60.7999999999999971578290569595992565155029296875],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1572825600,"day_name":"lun","day_temp":[12,54],"owm_day_index":0},{"timestamp":1572912000,"day_name":"mar","day_temp":[11,52],"owm_day_index":8},{"timestamp":1572998400,"day_name":"mi\u00e9","day_temp":[9,48],"owm_day_index":16},{"timestamp":1573084800,"day_name":"jue","day_temp":[8,47],"owm_day_index":24},{"timestamp":1573171200,"day_name":"vie","day_temp":[5,42],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[19205]");
                });</script> <script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'147172754',post:'19205',tz:'-4',srv:'jornada.com.bo'} ]);
	_stq.push([ 'clickTrackerInit', '147172754', '19205' ]);</script> </body></html>