<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Alcón y Michel declaran por supuesto tráfico de influencias - JORNADA</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://jornada.com.bo/xmlrpc.php" /> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="b2uj7ooOe_z2RCrTWQvXC4_cuDrUxiKsZrgW2FbxZIw" /><meta name="msvalidate.01" content="C11DE986FC34EF061165A4DA26118BA7" /><meta name="p:domain_verify" content="780776034d4acfb0c89015d80363f30e" /><meta property="og:image" content="https://jornada.com.bo/wp-content/uploads/2019/08/Omar-Michel.jpg" /><link rel="icon" type="image/png" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/> <!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="El presidente y el decano del Consejo de la Magistratura, Gonzalo Alcón y Omar Michel, respectivamente, presentaron ayer sus declaraciones informativas en"/><link rel="canonical" href="https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Alcón y Michel declaran por supuesto tráfico de influencias - JORNADA" /><meta property="og:description" content="El presidente y el decano del Consejo de la Magistratura, Gonzalo Alcón y Omar Michel, respectivamente, presentaron ayer sus declaraciones informativas en" /><meta property="og:url" content="https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/" /><meta property="og:site_name" content="JORNADA" /><meta property="article:publisher" content="https://www.facebook.com/jornada/" /><meta property="article:author" content="jornada" /><meta property="article:tag" content="Consejo de la Magistratura" /><meta property="article:tag" content="Gonzalo Alcón" /><meta property="article:tag" content="Omar Michel" /><meta property="article:tag" content="tráfico de influencias" /><meta property="article:section" content="Justicia" /><meta property="article:published_time" content="2019-08-28T08:05:15+00:00" /><meta property="article:modified_time" content="2019-08-28T08:13:20+00:00" /><meta property="og:updated_time" content="2019-08-28T08:13:20+00:00" /><meta property="og:image" content="https://jornada.com.bo/wp-content/uploads/2019/08/Omar-Michel.jpg" /><meta property="og:image:secure_url" content="https://jornada.com.bo/wp-content/uploads/2019/08/Omar-Michel.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El presidente y el decano del Consejo de la Magistratura, Gonzalo Alcón y Omar Michel, respectivamente, presentaron ayer sus declaraciones informativas en" /><meta name="twitter:title" content="Alcón y Michel declaran por supuesto tráfico de influencias - JORNADA" /><meta name="twitter:site" content="@JORNADA_" /><meta name="twitter:image" content="https://jornada.com.bo/wp-content/uploads/2019/08/Omar-Michel.jpg" /><meta name="twitter:creator" content="@jornada_" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jornada.com.bo/#organization","name":"JORNADA","url":"https://jornada.com.bo/","sameAs":["https://www.facebook.com/jornada/","https://www.instagram.com/jornadabolivia/","https://www.youtube.com/user/JornadaTV/","https://es.wikipedia.org/wiki/Jornada_(Bolivia)","https://twitter.com/JORNADA_"],"logo":{"@type":"ImageObject","@id":"https://jornada.com.bo/#logo","url":"https://jornada.com.bo/wp-content/uploads/2018/06/JORNADA.jpg","width":1080,"height":720,"caption":"JORNADA"},"image":{"@id":"https://jornada.com.bo/#logo"}},{"@type":"WebSite","@id":"https://jornada.com.bo/#website","url":"https://jornada.com.bo/","name":"JORNADA","publisher":{"@id":"https://jornada.com.bo/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://jornada.com.bo/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/#primaryimage","url":"https://jornada.com.bo/wp-content/uploads/2019/08/Omar-Michel.jpg","width":720,"height":480},{"@type":"WebPage","@id":"https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/#webpage","url":"https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/","inLanguage":"es","name":"Alc\u00f3n y Michel declaran por supuesto tr\u00e1fico de influencias - JORNADA","isPartOf":{"@id":"https://jornada.com.bo/#website"},"primaryImageOfPage":{"@id":"https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/#primaryimage"},"datePublished":"2019-08-28T08:05:15+00:00","dateModified":"2019-08-28T08:13:20+00:00","description":"El presidente y el decano del Consejo de la Magistratura, Gonzalo Alc\u00f3n y Omar Michel, respectivamente, presentaron ayer sus declaraciones informativas en"},{"@type":"Article","@id":"https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/#article","isPartOf":{"@id":"https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/#webpage"},"author":{"@id":"https://jornada.com.bo/#/schema/person/86927b8be22a11ee55ef248000fb66db"},"headline":"Alc\u00f3n y Michel declaran por supuesto tr\u00e1fico de influencias","datePublished":"2019-08-28T08:05:15+00:00","dateModified":"2019-08-28T08:13:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/#webpage"},"publisher":{"@id":"https://jornada.com.bo/#organization"},"image":{"@id":"https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/#primaryimage"},"keywords":"Consejo de la Magistratura,Gonzalo Alc\u00f3n,Omar Michel,tr\u00e1fico de influencias","articleSection":"Bolivia,Justicia"},{"@type":["Person"],"@id":"https://jornada.com.bo/#/schema/person/86927b8be22a11ee55ef248000fb66db","name":"JORNADA","image":{"@type":"ImageObject","@id":"https://jornada.com.bo/#authorlogo","url":"https://secure.gravatar.com/avatar/330b6e42c1a35caeed4079da277b5f63?s=96&d=mm&r=g","caption":"JORNADA"},"description":"JORNADA es un peri\u00f3dico boliviano, publicado en La Paz. Fue fundado el 4 de noviembre de 1964","sameAs":["jornada","https://twitter.com/jornada_","https://es.wikipedia.org/wiki/Jornada_(Bolivia)"]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed" href="https://jornada.com.bo/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; RSS de los comentarios" href="https://jornada.com.bo/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Alcón y Michel declaran por supuesto tráfico de influencias RSS de los comentarios" href="https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://jornada.com.bo/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-6d5754c37f99bff1a3120574f7ea4597.min.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.4' type='text/css' media='all' /> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/jquery/jquery.js'></script> <script async type='text/javascript' src='https://jornada.com.bo/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script async type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-140850514-1#038;siteground-async=1' async></script> <script async type='text/javascript'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-140850514-1', {"useAmpClientId":true,"optimize_id":"GTM-PM6X9V9"} );</script> <link rel='https://api.w.org/' href='https://jornada.com.bo/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornada.com.bo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornada.com.bo/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://jornada.com.bo/?p=16854' /><link rel="alternate" type="application/json+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Falcon-y-michel-declaran-por-supuesto-trafico-de-influencias%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Falcon-y-michel-declaran-por-supuesto-trafico-de-influencias%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.0.0-beta.1.0.4" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/jornada.com.bo\/wp-admin\/","wpRestNonce":"3b47258878","wpRestUrl":"https:\/\/jornada.com.bo\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2240501754471916",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <!-- Google Tag Manager added by Site Kit --> <script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-MKPGMW3' );</script> <!-- End Google Tag Manager --> <!-- Facebook Pixel Code --> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <!-- End Facebook Pixel Code --> <script type='text/javascript'>fbq('init', '319238242302138', [], {
    "agent": "wordpress-5.2.2-1.7.25"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> <!-- Facebook Pixel Code --> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=319238242302138&ev=PageView&noscript=1" /> </noscript> <!-- End Facebook Pixel Code --><link rel="amphtml" href="https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/amp/"> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKPGMW3');</script> <!-- End Google Tag Manager --> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2240501754471916",
          enable_page_level_ads: true
     });</script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <meta name="google-site-verification" content="z5bNiJ-K67YodOfN0Hhy3W85wpxRaUlK0tR7CYo7GZQ" /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-140850514-1"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-140850514-1', { 'optimize_id': 'GTM-PM6X9V9'});</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://jornada.com.bo/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornada.com.bo/seccion/bolivia/",
                    "name": "Bolivia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/",
                    "name": "Alcón y Michel declaran por supuesto tráfico de influencias"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152-152x150.png" sizes="32x32" /><link rel="icon" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" /><meta name="msapplication-TileImage" content="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png" /><style type="text/css" id="wp-custom-css">.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 16px;
    font-style: italic;
    font-weight: 400;
    line-height: 24px;
    color: #000;
    margin: 9px 0 14px 0;
}</style><!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-16854 single-format-standard alcon-y-michel-declaran-por-supuesto-trafico-de-influencias global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornada.com.bo/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">0</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">La Paz</div></div></div><div class="td_data_time"><div > jueves, agosto 29, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://jornada.com.bo/"> <img class="td-retina-data"  data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO" width="300"/> <span class="td-visual-hidden">JORNADA</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://jornada.com.bo/"> <img class="td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO"/> </a> <a class="td-header-logo td-sticky-header" href="https://jornada.com.bo/"> <img class="td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornada.com.bo/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jornada.com.bo/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Bolivia" class="entry-crumb" href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Alcón y Michel declaran por supuesto tráfico de influencias</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-16854" class="post-16854 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-justicia tag-consejo-de-la-magistratura tag-gonzalo-alcon tag-omar-michel tag-trafico-de-influencias" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"> <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li class="entry-category"><a  href="https://jornada.com.bo/seccion/bolivia/justicia/">Justicia</a></li></ul><header class="td-post-title"><h1 class="entry-title">Alcón y Michel declaran por supuesto tráfico de influencias</h1><div class="td-module-meta-info"> <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://jornada.com.bo/author/jornada/">JORNADA</a><div class="td-author-line"> -</div></div> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T04:05:15+00:00" >agosto 28, 2019</time></span> <!-- comments --> <!-- views --></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Falcon-y-michel-declaran-por-supuesto-trafico-de-influencias%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Alc%C3%B3n+y+Michel+declaran+por+supuesto+tr%C3%A1fico+de+influencias %0A%0A https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alc%C3%B3n+y+Michel+declaran+por+supuesto+tr%C3%A1fico+de+influencias&url=https%3A%2F%2Fjornada.com.bo%2Falcon-y-michel-declaran-por-supuesto-trafico-de-influencias%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/&amp;media=https://jornada.com.bo/wp-content/uploads/2019/08/Omar-Michel.jpg&description=Alc%C3%B3n+y+Michel+declaran+por+supuesto+tr%C3%A1fico+de+influencias"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Alcón y Michel declaran por supuesto tráfico de influencias&body=https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <!-- image --><div class="td-post-featured-image"><a href="https://jornada.com.bo/wp-content/uploads/2019/08/Omar-Michel.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://jornada.com.bo/wp-content/uploads/2019/08/Omar-Michel-696x464.jpg" srcset="https://jornada.com.bo/wp-content/uploads/2019/08/Omar-Michel-696x464.jpg 696w, https://jornada.com.bo/wp-content/uploads/2019/08/Omar-Michel-630x420.jpg 630w, https://jornada.com.bo/wp-content/uploads/2019/08/Omar-Michel.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Omar Michel"/></a></div> <!-- content --><p><strong>El presidente y el decano del Consejo de la Magistratura, Gonzalo Alcón y Omar Michel, respectivamente, presentaron ayer sus declaraciones informativas en calidad de testigos ante el Ministerio Público, por el caso de supuesto tráfico de influencias en la designación de cargos en el Órgano Judicial.</strong></p><p>&#171;Nos presentamos en calidad de testigos, para prestar nuestra declaración informativa ante la autoridad competente, para que, de una vez, el Ministerio Público tenga que esclarecer estos supuestos audios, que en este momento son motivo de mucha preocupación&#187;, dijo Michel.</p><p>Horas antes, compareció Alcón, quién negó cualquier tráfico de influencias en el Consejo de la Magistratura y el Tribunal Supremo de Justicia, &#171;esto es falso y lo digo enfáticamente&#187;, dijo.</p><p>&#171;Nunca existió esa situación entre el Tribunal Supremo de Justicia y el Consejo de la Magistratura y, eso sí, nosotros hemos llevado todos los procesos de preselección, selección de jueces, en el marco de la más absoluta transparencia&#187;, agregó.</p><p>Según las autoridades de la Fiscalía Departamental, el audio en cuestión está relacionado a un supuesto tráfico de influencia en la designación de jueces, entre el Consejo de la Magistratura y el TSJ.</p></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Sucre, (Abi)</a></div></div> <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://jornada.com.bo/tag/consejo-de-la-magistratura/">Consejo de la Magistratura</a></li><li><a href="https://jornada.com.bo/tag/gonzalo-alcon/">Gonzalo Alcón</a></li><li><a href="https://jornada.com.bo/tag/omar-michel/">Omar Michel</a></li><li><a href="https://jornada.com.bo/tag/trafico-de-influencias/">tráfico de influencias</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Falcon-y-michel-declaran-por-supuesto-trafico-de-influencias%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Alc%C3%B3n+y+Michel+declaran+por+supuesto+tr%C3%A1fico+de+influencias %0A%0A https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Alc%C3%B3n+y+Michel+declaran+por+supuesto+tr%C3%A1fico+de+influencias&url=https%3A%2F%2Fjornada.com.bo%2Falcon-y-michel-declaran-por-supuesto-trafico-de-influencias%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/&amp;media=https://jornada.com.bo/wp-content/uploads/2019/08/Omar-Michel.jpg&description=Alc%C3%B3n+y+Michel+declaran+por+supuesto+tr%C3%A1fico+de+influencias"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Alcón y Michel declaran por supuesto tráfico de influencias&body=https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://jornada.com.bo/lanzan-inedita-campana-anticontrabando-en-bolivia/">Lanzan inédita campaña anticontrabando en Bolivia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://jornada.com.bo/dirigentes-del-pdc-rechazan-postulacion-de-chi-hyun-chung/">Dirigentes del PDC rechazan postulación de Chi Hyun Chung</a></div></div></div> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://jornada.com.bo/author/jornada/">JORNADA</a></span></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="JORNADA"></span><meta itemprop="datePublished" content="2019-08-28T04:05:15+00:00"><meta itemprop="dateModified" content="2019-08-28T04:13:20-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornada.com.bo/alcon-y-michel-declaran-por-supuesto-trafico-de-influencias/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png"></span><meta itemprop="name" content="JORNADA"></span><meta itemprop="headline " content="Alcón y Michel declaran por supuesto tráfico de influencias"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornada.com.bo/wp-content/uploads/2019/08/Omar-Michel.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td_uid_2_5d67a2dbb2b5b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d67a2dbb2b5b" ><script>var block_td_uid_2_5d67a2dbb2b5b = new tdBlock();
block_td_uid_2_5d67a2dbb2b5b.id = "td_uid_2_5d67a2dbb2b5b";
block_td_uid_2_5d67a2dbb2b5b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5d67a2dbb2b5b_rand","td_column_number":3,"live_filter_cur_post_id":16854,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d67a2dbb2b5b_rand","tdc_css_class_style":"td_uid_2_5d67a2dbb2b5b_rand_style"}';
block_td_uid_2_5d67a2dbb2b5b.td_column_number = "3";
block_td_uid_2_5d67a2dbb2b5b.block_type = "td_block_related_posts";
block_td_uid_2_5d67a2dbb2b5b.post_count = "3";
block_td_uid_2_5d67a2dbb2b5b.found_posts = "1428";
block_td_uid_2_5d67a2dbb2b5b.header_color = "";
block_td_uid_2_5d67a2dbb2b5b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d67a2dbb2b5b.max_num_pages = "476";
tdBlocksArray.push(block_td_uid_2_5d67a2dbb2b5b);</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5d67a2dbc7b42" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d67a2dbb2b5b" href="#">Artículos relacionados</a><a id="td_uid_4_5d67a2dbc7b82" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d67a2dbb2b5b" href="#">Más del autor</a></h4><div id=td_uid_2_5d67a2dbb2b5b class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/exigen-apoyo-economico-para-apagar-incendios-que-ocasiono-el-ds-3739/" rel="bookmark" class="td-image-wrap" title="Exigen apoyo económico para apagar incendios que ocasionó el DS 3739"><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/08/incendios-Santa-Cruz-4-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/08/incendios-Santa-Cruz-4-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2019/08/incendios-Santa-Cruz-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Exigen apoyo económico para apagar incendios que ocasionó el DS 3739" /></a></div> <a href="https://jornada.com.bo/seccion/bolivia/" class="td-post-category">Bolivia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/exigen-apoyo-economico-para-apagar-incendios-que-ocasiono-el-ds-3739/" rel="bookmark" title="Exigen apoyo económico para apagar incendios que ocasionó el DS 3739">Exigen apoyo económico para apagar incendios que ocasionó el DS 3739</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/choferes-paralizaron-la-ciudad-de-la-paz-en-contra-de-nueva-ruta-del-pumakatari/" rel="bookmark" class="td-image-wrap" title="Choferes paralizaron la ciudad de La Paz en contra de nueva ruta del PumaKatari"><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/08/paro-y-bloqueo-choferes-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/08/paro-y-bloqueo-choferes-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2019/08/paro-y-bloqueo-choferes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Choferes paralizaron la ciudad de La Paz en contra de nueva ruta del PumaKatari" /></a></div> <a href="https://jornada.com.bo/seccion/bolivia/" class="td-post-category">Bolivia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/choferes-paralizaron-la-ciudad-de-la-paz-en-contra-de-nueva-ruta-del-pumakatari/" rel="bookmark" title="Choferes paralizaron la ciudad de La Paz en contra de nueva ruta del PumaKatari">Choferes paralizaron la ciudad de La Paz en contra de nueva ruta del PumaKatari</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/dirigentes-del-pdc-rechazan-postulacion-de-chi-hyun-chung/" rel="bookmark" class="td-image-wrap" title="Dirigentes del PDC rechazan postulación de Chi Hyun Chung"><img width="218" height="150" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/08/Chi-Hyun-Chung-218x150.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/08/Chi-Hyun-Chung-218x150.jpg 218w, https://jornada.com.bo/wp-content/uploads/2019/08/Chi-Hyun-Chung-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dirigentes del PDC rechazan postulación de Chi Hyun Chung" /></a></div> <a href="https://jornada.com.bo/seccion/bolivia/" class="td-post-category">Bolivia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/dirigentes-del-pdc-rechazan-postulacion-de-chi-hyun-chung/" rel="bookmark" title="Dirigentes del PDC rechazan postulación de Chi Hyun Chung">Dirigentes del PDC rechazan postulación de Chi Hyun Chung</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d67a2dbb2b5b" data-td_block_id="td_uid_2_5d67a2dbb2b5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d67a2dbb2b5b" data-td_block_id="td_uid_2_5d67a2dbb2b5b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5d67a2dbc8f94_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5d67a2dbc8f94" ><script>var block_td_uid_6_5d67a2dbc8f94 = new tdBlock();
block_td_uid_6_5d67a2dbc8f94.id = "td_uid_6_5d67a2dbc8f94";
block_td_uid_6_5d67a2dbc8f94.atts = '{"custom_title":"M\u00c1S LE\u00cdDAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5d67a2dbc8f94_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5d67a2dbc8f94_rand","tdc_css_class_style":"td_uid_6_5d67a2dbc8f94_rand_style"}';
block_td_uid_6_5d67a2dbc8f94.td_column_number = "1";
block_td_uid_6_5d67a2dbc8f94.block_type = "td_block_7";
block_td_uid_6_5d67a2dbc8f94.post_count = "5";
block_td_uid_6_5d67a2dbc8f94.found_posts = "8";
block_td_uid_6_5d67a2dbc8f94.header_color = "#";
block_td_uid_6_5d67a2dbc8f94.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d67a2dbc8f94.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_6_5d67a2dbc8f94);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MÁS LEÍDAS</span></h4></div><div id=td_uid_6_5d67a2dbc8f94 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/lanzan-inedita-campana-anticontrabando-en-bolivia/" rel="bookmark" class="td-image-wrap" title="Lanzan inédita campaña anticontrabando en Bolivia"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/08/firma-convenio-anticontrabando-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/08/firma-convenio-anticontrabando-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2019/08/firma-convenio-anticontrabando-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lanzan inédita campaña anticontrabando en Bolivia" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/lanzan-inedita-campana-anticontrabando-en-bolivia/" rel="bookmark" title="Lanzan inédita campaña anticontrabando en Bolivia">Lanzan inédita campaña anticontrabando en Bolivia</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T04:04:10+00:00" >agosto 28, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/dirigentes-del-pdc-rechazan-postulacion-de-chi-hyun-chung/" rel="bookmark" class="td-image-wrap" title="Dirigentes del PDC rechazan postulación de Chi Hyun Chung"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/08/Chi-Hyun-Chung-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/08/Chi-Hyun-Chung-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2019/08/Chi-Hyun-Chung-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Dirigentes del PDC rechazan postulación de Chi Hyun Chung" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/dirigentes-del-pdc-rechazan-postulacion-de-chi-hyun-chung/" rel="bookmark" title="Dirigentes del PDC rechazan postulación de Chi Hyun Chung">Dirigentes del PDC rechazan postulación de Chi Hyun Chung</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T04:07:59+00:00" >agosto 28, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/exigen-apoyo-economico-para-apagar-incendios-que-ocasiono-el-ds-3739/" rel="bookmark" class="td-image-wrap" title="Exigen apoyo económico para apagar incendios que ocasionó el DS 3739"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/08/incendios-Santa-Cruz-4-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/08/incendios-Santa-Cruz-4-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2019/08/incendios-Santa-Cruz-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Exigen apoyo económico para apagar incendios que ocasionó el DS 3739" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/exigen-apoyo-economico-para-apagar-incendios-que-ocasiono-el-ds-3739/" rel="bookmark" title="Exigen apoyo económico para apagar incendios que ocasionó el DS 3739">Exigen apoyo económico para apagar incendios que ocasionó el DS 3739</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T04:12:08+00:00" >agosto 28, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/choferes-paralizaron-la-ciudad-de-la-paz-en-contra-de-nueva-ruta-del-pumakatari/" rel="bookmark" class="td-image-wrap" title="Choferes paralizaron la ciudad de La Paz en contra de nueva ruta del PumaKatari"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/08/paro-y-bloqueo-choferes-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/08/paro-y-bloqueo-choferes-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2019/08/paro-y-bloqueo-choferes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Choferes paralizaron la ciudad de La Paz en contra de nueva ruta del PumaKatari" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/choferes-paralizaron-la-ciudad-de-la-paz-en-contra-de-nueva-ruta-del-pumakatari/" rel="bookmark" title="Choferes paralizaron la ciudad de La Paz en contra de nueva ruta del PumaKatari">Choferes paralizaron la ciudad de La Paz en contra de nueva...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-28T04:10:12+00:00" >agosto 28, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/mineros-de-san-cristobal-radicalizan-sus-medidas-de-presion/" rel="bookmark" class="td-image-wrap" title="Mineros de San Cristóbal radicalizan sus medidas de presión"><img width="100" height="70" class="entry-thumb" src="https://jornada.com.bo/wp-content/uploads/2019/08/mineros-de-San-Cristóbal-100x70.jpg"  srcset="https://jornada.com.bo/wp-content/uploads/2019/08/mineros-de-San-Cristóbal-100x70.jpg 100w, https://jornada.com.bo/wp-content/uploads/2019/08/mineros-de-San-Cristóbal-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mineros de San Cristóbal radicalizan sus medidas de presión" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/mineros-de-san-cristobal-radicalizan-sus-medidas-de-presion/" rel="bookmark" title="Mineros de San Cristóbal radicalizan sus medidas de presión">Mineros de San Cristóbal radicalizan sus medidas de presión</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-27T10:06:44+00:00" >agosto 27, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_7_5d67a2dbcbba6_rand td_block_template_1 "><style>/* custom css */
.td_uid_7_5d67a2dbcbba6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5d67a2dbcbba6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jornada.com.bo/"><img class="td-retina-data" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>JORNADA es un periódico boliviano, publicado en La Paz. Fue fundado el 4 de noviembre de 1964.<div class="footer-email-wrap">Contáctanos: <a href="mailto:publicidad@jornada.com.bo">publicidad@jornada.com.bo</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 AURIOS</div><div class="td-pb-span tdm-sub-footer-phone"> <span>Tel:</span> <a href="tel:22407789">22407789</a></div></div></div></div></div><!--close td-outer-wrap--><style>.lazy-hidden{background:0 0;opacity:0}.lazy-loaded{-webkit-transition:opacity .8s;-moz-transition:opacity .8s;-ms-transition:opacity .8s;-o-transition:opacity .8s;transition:opacity .8s;opacity:1}</style><!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.7.4 (rara)
 Deploy mode: deploy 
 uid: 5d67a2dbcc2c4
 --> <!-- Google Tag Manager (noscript) added by Site Kit --> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKPGMW3" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <!-- End Google Tag Manager (noscript) --><link rel='stylesheet' id='jetpack_css-css'  href='https://jornada.com.bo/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201935'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-js.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-responsive-js.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-includes/js/wp-embed.min.js'></script> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKPGMW3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <!-- JS generated by theme --> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Paz,BO","api_location":"La Paz","api_language":"es","api_key":"60916703c147207f6d93d49412a16a7e","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[0,32],"today_humidity":84,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[0,32],"today_max":[0,32],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1567069200,"day_name":"jue","day_temp":[15,60],"owm_day_index":0},{"timestamp":1567123200,"day_name":"vie","day_temp":[15,60],"owm_day_index":5},{"timestamp":1567209600,"day_name":"s\u00e1b","day_temp":[15,60],"owm_day_index":13},{"timestamp":1567296000,"day_name":"dom","day_temp":[14,58],"owm_day_index":21},{"timestamp":1567382400,"day_name":"lun","day_temp":[11,52],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[16854]");
                });</script> <script type='text/javascript' src='https://stats.wp.com/e-201935.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'147172754',post:'16854',tz:'-4',srv:'jornada.com.bo'} ]);
	_stq.push([ 'clickTrackerInit', '147172754', '16854' ]);</script> </body></html>