<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://jornada.com.bo/xmlrpc.php" /><title>&#039;Ferchy&#039; Kushner, el mejor amigo de más de mil perros callejeros - JORNADA</title> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="b2uj7ooOe_z2RCrTWQvXC4_cuDrUxiKsZrgW2FbxZIw" /><meta name="msvalidate.01" content="C11DE986FC34EF061165A4DA26118BA7" /><meta name="p:domain_verify" content="780776034d4acfb0c89015d80363f30e" /><meta property="og:image" content="https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Fernando-Kushner.jpg?fit=720%2C480&ssl=1" /><link rel="icon" type="image/png" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://jornada.com.bo/wp-content/uploads/2018/05/N-152.png"/> <!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Una rutina llena de fiestas, viajes y éxitos en los negocios quedó atrás para dedicarse al cuidado diario sin descanso de más de un millar de perros"/><link rel="canonical" href="https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="&#039;Ferchy&#039; Kushner, el mejor amigo de más de mil perros callejeros - JORNADA" /><meta property="og:description" content="Una rutina llena de fiestas, viajes y éxitos en los negocios quedó atrás para dedicarse al cuidado diario sin descanso de más de un millar de perros" /><meta property="og:url" content="https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/" /><meta property="og:site_name" content="JORNADA" /><meta property="article:publisher" content="https://www.facebook.com/jornada/" /><meta property="article:author" content="jornada" /><meta property="article:tag" content="Fernando Kushner" /><meta property="article:tag" content="La Paz" /><meta property="article:tag" content="perros callejeros" /><meta property="article:section" content="Sociedad" /><meta property="article:published_time" content="2019-06-07T20:23:49+00:00" /><meta property="article:modified_time" content="2019-06-07T20:29:54+00:00" /><meta property="og:updated_time" content="2019-06-07T20:29:54+00:00" /><meta property="og:image" content="https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Fernando-Kushner.jpg?fit=720%2C480&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Fernando-Kushner.jpg?fit=720%2C480&#038;ssl=1" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Una rutina llena de fiestas, viajes y éxitos en los negocios quedó atrás para dedicarse al cuidado diario sin descanso de más de un millar de perros" /><meta name="twitter:title" content="&#039;Ferchy&#039; Kushner, el mejor amigo de más de mil perros callejeros - JORNADA" /><meta name="twitter:site" content="@JORNADA_" /><meta name="twitter:image" content="https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Fernando-Kushner.jpg?fit=720%2C480&#038;ssl=1" /><meta name="twitter:creator" content="@jornada_" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://jornada.com.bo/#organization","name":"JORNADA","url":"https://jornada.com.bo/","sameAs":["https://www.facebook.com/jornada/","https://www.instagram.com/jornadabolivia/","https://www.youtube.com/user/JornadaTV/","https://twitter.com/JORNADA_"],"logo":{"@type":"ImageObject","@id":"https://jornada.com.bo/#logo","url":"https://i0.wp.com/jornada.com.bo/wp-content/uploads/2018/06/JORNADA.jpg?fit=1080%2C720&ssl=1","width":1080,"height":720,"caption":"JORNADA"},"image":{"@id":"https://jornada.com.bo/#logo"}},{"@type":"WebSite","@id":"https://jornada.com.bo/#website","url":"https://jornada.com.bo/","name":"JORNADA","publisher":{"@id":"https://jornada.com.bo/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://jornada.com.bo/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/#webpage","url":"https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/","inLanguage":"es","name":"&#039;Ferchy&#039; Kushner, el mejor amigo de m\u00e1s de mil perros callejeros - JORNADA","isPartOf":{"@id":"https://jornada.com.bo/#website"},"image":{"@type":"ImageObject","@id":"https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/#primaryimage","url":"https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Fernando-Kushner.jpg?fit=720%2C480&ssl=1","width":720,"height":480},"primaryImageOfPage":{"@id":"https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/#primaryimage"},"datePublished":"2019-06-07T20:23:49+00:00","dateModified":"2019-06-07T20:29:54+00:00","description":"Una rutina llena de fiestas, viajes y \u00e9xitos en los negocios qued\u00f3 atr\u00e1s para dedicarse al cuidado diario sin descanso de m\u00e1s de un millar de perros"},{"@type":"Article","@id":"https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/#article","isPartOf":{"@id":"https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/#webpage"},"author":{"@id":"https://jornada.com.bo/author/jornada/#author"},"headline":"&#8216;Ferchy&#8217; Kushner, el mejor amigo de m\u00e1s de mil perros callejeros","datePublished":"2019-06-07T20:23:49+00:00","dateModified":"2019-06-07T20:29:54+00:00","commentCount":0,"mainEntityOfPage":"https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/#webpage","publisher":{"@id":"https://jornada.com.bo/#organization"},"image":{"@id":"https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/#primaryimage"},"keywords":"Fernando Kushner,La Paz,perros callejeros","articleSection":"Bolivia,Sociedad"},{"@type":["Person"],"@id":"https://jornada.com.bo/author/jornada/#author","name":"JORNADA","image":{"@type":"ImageObject","@id":"https://jornada.com.bo/#authorlogo","url":"https://secure.gravatar.com/avatar/330b6e42c1a35caeed4079da277b5f63?s=96&d=mm&r=g","caption":"JORNADA"},"description":"JORNADA es un peri\u00f3dico boliviano, publicado en La Paz. Fue fundado el 4 de noviembre de 1964","sameAs":["jornada","https://twitter.com/jornada_","https://es.wikipedia.org/wiki/Jornada_(Bolivia)"]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; Feed" href="https://jornada.com.bo/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; RSS de los comentarios" href="https://jornada.com.bo/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="JORNADA &raquo; &#8216;Ferchy&#8217; Kushner, el mejor amigo de más de mil perros callejeros RSS de los comentarios" href="https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-e2c50e020f3d7702392af78483360d5a.min.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script> <script async type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://jornada.com.bo/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jornada.com.bo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jornada.com.bo/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.1" /><link rel='shortlink' href='https://jornada.com.bo/?p=14665' /><link rel="alternate" type="application/json+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Fferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros%2F" /><link rel="alternate" type="text/xml+oembed" href="https://jornada.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjornada.com.bo%2Fferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros%2F&#038;format=xml" /><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/jornada.com.bo\/wp-admin\/","wpRestNonce":"634b2e76c3","wpRestUrl":"https:\/\/jornada.com.bo\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!-- Facebook Pixel Code --> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <!-- End Facebook Pixel Code --> <script type='text/javascript'>fbq('init', '319238242302138', [], {
    "agent": "wordpress-5.2.1-1.7.25"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> <!-- Facebook Pixel Code --> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=319238242302138&ev=PageView&noscript=1" /> </noscript> <!-- End Facebook Pixel Code --><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/amp/"> <!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-140850514-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140850514-1');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2240501754471916",
          enable_page_level_ads: true
     });</script> <script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://jornada.com.bo/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornada.com.bo/seccion/bolivia/",
                    "name": "Bolivia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/",
                    "name": "&#8216;Ferchy&#8217; Kushner, el mejor amigo de más de mil perros callejeros"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 16px;
    font-style: italic;
    font-weight: 400;
    line-height: 24px;
    color: #000;
    margin: 9px 0 14px 0;
}</style><!-- Button style compiled by theme --><style>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</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-14665 single-format-standard ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornada.com.bo/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">15</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">La Paz</div></div></div><div class="td_data_time"><div > viernes, junio 7, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://jornada.com.bo/"> <img class="td-retina-data"  data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO" width="300"/> <span class="td-visual-hidden">JORNADA</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://jornada.com.bo/"> <img class="td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO"/> </a> <a class="td-header-logo td-sticky-header" href="https://jornada.com.bo/"> <img class="td-retina-data" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-20"><a href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://jornada.com.bo/seccion/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://jornada.com.bo/seccion/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://jornada.com.bo/seccion/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://jornada.com.bo/seccion/gente/">Gente</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://jornada.com.bo/seccion/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="https://jornada.com.bo/seccion/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="https://jornada.com.bo/seccion/opinion/">Opinión</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://jornada.com.bo/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5cfacc4c375d4_rand td_block_template_1 "><style>/* custom css */
.td_uid_1_5cfacc4c375d4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5cfacc4c375d4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;</script> </div> <!-- end A --></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://jornada.com.bo/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Bolivia" class="entry-crumb" href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8216;Ferchy&#8217; Kushner, el mejor amigo de más de mil perros callejeros</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-14665" class="post-14665 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-sociedad tag-fernando-kushner tag-la-paz tag-perros-callejeros" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"> <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://jornada.com.bo/seccion/bolivia/">Bolivia</a></li><li class="entry-category"><a  href="https://jornada.com.bo/seccion/bolivia/sociedad/">Sociedad</a></li></ul><header class="td-post-title"><h1 class="entry-title">&#8216;Ferchy&#8217; Kushner, el mejor amigo de más de mil perros callejeros</h1><div class="td-module-meta-info"> <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://jornada.com.bo/author/jornada/">JORNADA</a><div class="td-author-line"> -</div></div> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-07T16:23:49+00:00" >junio 7, 2019</time></span> <!-- comments --> <!-- views --></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Fferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%98Ferchy%E2%80%99+Kushner%2C+el+mejor+amigo+de+m%C3%A1s+de+mil+perros+callejeros %0A%0A https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98Ferchy%E2%80%99+Kushner%2C+el+mejor+amigo+de+m%C3%A1s+de+mil+perros+callejeros&url=https%3A%2F%2Fjornada.com.bo%2Fferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/&amp;media=https://jornada.com.bo/wp-content/uploads/2019/06/Fernando-Kushner.jpg&description=%E2%80%98Ferchy%E2%80%99+Kushner%2C+el+mejor+amigo+de+m%C3%A1s+de+mil+perros+callejeros"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&#8216;Ferchy&#8217; Kushner, el mejor amigo de más de mil perros callejeros&body=https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <!-- image --><div class="td-post-featured-image"><figure><a href="https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Fernando-Kushner.jpg?fit=720%2C480&ssl=1" data-caption="EFE"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Fernando-Kushner.jpg?resize=696%2C464&ssl=1" srcset="https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Fernando-Kushner.jpg?w=720&ssl=1 720w, https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Fernando-Kushner.jpg?resize=696%2C464&ssl=1 696w, https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Fernando-Kushner.jpg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Fernando Kushner"/></a><figcaption class="wp-caption-text">EFE</figcaption></figure></div> <!-- content --> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5cfacc4c3951d_rand td_block_template_1 "><style>/* custom css */
.td_uid_2_5cfacc4c3951d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5cfacc4c3951d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><p><strong>Una rutina llena de fiestas, viajes y éxitos en los negocios quedó atrás para dedicarse al cuidado diario sin descanso de más de un millar de perros callejeros en La Paz, cuando el boliviano Fernando &#8216;Ferchy&#8217; Kushner decidió retribuir con este amor por los animales lo que la vida le ha dado.</strong></p><p>&#171;Dejé las fiestas, los viajes, el ganar plata, por recibir lamidas y batidas de cola, pero eso es lo que me hace feliz&#187;, confesó Kushner a Efe.</p><p>Conseguir alimento para estos canes, distribuirlo en persona todos los días, promover esterilizaciones, vacunaciones y adopciones de los animalitos y dar talleres en colegios y universidades se acumulan ahora en su lista de tareas.</p><p>Ingeniero comercial de profesión, trabajó con marcas de lujo como Chanel y Bvlgari, para las que desarrolló mercadotecnia de distribución, &#171;relaciones públicas, redes, puntos de venta y servicio al cliente&#187;, entre otras responsabilidades.</p><p>El trabajo lo tuvo viajando constantemente y huyendo a la vez del clima mayormente frío de La Paz, a donde llegaba de visita &#171;unas cinco a seis veces al año&#187;.</p><p>Hasta que un día decidió darse un descanso y se afincó en la ciudad andina, donde pudo desarrollar una idea que venía gestando desde hace unos años: tener una fundación para ayudar a niños, ancianos y animales.</p><p>Él lo atribuye a la sangre solidaria que corre por sus venas, pues sus abuelos Grisha y Emma Kushner educaron a su familia &#171;con muchos valores&#187; y siempre hacían obras sociales, sobre todo en favor de personas ciegas, niños y animales.</p><p>&#171;Comencé con los animales por la reproducción que existe&#187;, apuntó &#8216;Ferchy&#8217; Kushner, quien llamó la atención sobre la enorme cantidad de canes callejeros que hay en Bolivia.</p><p>Un problema que a su juicio ha sido desatendido por las autoridades.</p><p>Uno de los protagonistas en esta historia es Choco, un perro mestizo de color blanco y café, habitual del barrio paceño de San Miguel, en el sur de la ciudad.</p><p>Kushner lo conoció en 2015, en una fría noche de mayo, cuando al salir de sus clases de yoga se sentó en las gradas del templo de San Miguel y el animalito se le acercó.</p><p>&#171;Él vino a lamerme las manos y batirme la cola. Lo único que hice fue darle comida y, antes de comer, me volvió a lamer las manos como agradecimiento. Y desde ese día hasta hoy son más de cuatro años que vengo alimentándolo a él y a muchos otros animalitos&#187;, contó.</p><p>La historia que comenzó con Choco en San Miguel hoy se extiende a más de 1.500 perros callejeros en barrios paceños como Llojeta, Miraflores, Cota Cota y Río Abajo.</p><p>Antes de lanzarse a esta aventura, decidió capacitarse y buscar apoyo &#171;para aprender más&#187;. &#171;No soy ni etólogo ni veterinario, me dedico a dar comida&#187;, agregó.</p><p>La labor es intensa, pues supone pasar a recoger a diario restos de comida de restaurantes aliados para luego recorrer las calles repartiendo esos alimentos, combinados con croquetas, entre los callejeritos, como se suele llamar cariñosamente a estos canes.</p><p>Las manos para ayudarle escasean, pues cuenta con cuatro voluntarios firmes, incluidos Jorge Amusquivar y Yamel Ramírez, quienes lo acompañaron en la entrevista con Efe.</p><p>Es una misión diaria y sagrada, pues no conoce &#171;domingos, ni días festivos&#187;, e incluso ha pasado festividades como la Navidad o el Año Nuevo con sus amigos caninos.</p><p>&#171;Ya he disfrutado de mi familia, así que no va a pasar nada si paso las fiestas en las calles&#187;, reconoció.</p><p>En las últimas semanas se ha abocado a una campaña para conseguir &#171;chamarras&#187; o chaquetas y abrigar a perros callejeros con miras al próximo invierno en el hemisferio sur.</p><p>Hasta el momento ha obtenido 1.800 chaquetas impermeables con frisa interior, que en el lomo llevan la leyenda &#171;No me quites la chamarrita. ¡Me hace frío!&#187;, dirigida a quien tenga la intención de robarla al perrito.</p><p>Ahora está en busca de obtener más para llevarlas a otras ciudades bolivianas como El Alto, Oruro, Potosí y Sucre.</p><p>Otro sueño por el que viene trabajando desde diciembre pasado es construir un &#171;santuario&#187; donde acoger perros, sobre todo los viejos, y hacer esterilizaciones para evitar la sobrepoblación.</p><p>Siguiendo los pasos de sus abuelos, Kushner creó la Fundación Abril y Ariel, que lleva los nombres de sus sobrinos, con la idea de que ellos continúen eventualmente su labor.</p><p>&#171;No hay nada más placentero que hacer algo que te guste y te llene, así no ganes un peso&#187;, convencido de que uno recibe lo que da.</p><p>&#171;Después de tener más de diez pasaportes llenos por haber viajado tanto, pienso que es época de devolver, porque ya he recibido mucho&#187;, zanjó.</p> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5cfacc4c39791_rand td_block_template_1 "><style>/* custom css */
.td_uid_3_5cfacc4c39791_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5cfacc4c39791_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">La Paz, (EFE)</a></div></div> <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://jornada.com.bo/tag/fernando-kushner/">Fernando Kushner</a></li><li><a href="https://jornada.com.bo/tag/la-paz/">La Paz</a></li><li><a href="https://jornada.com.bo/tag/perros-callejeros/">perros callejeros</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fjornada.com.bo%2Fferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E2%80%98Ferchy%E2%80%99+Kushner%2C+el+mejor+amigo+de+m%C3%A1s+de+mil+perros+callejeros %0A%0A https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98Ferchy%E2%80%99+Kushner%2C+el+mejor+amigo+de+m%C3%A1s+de+mil+perros+callejeros&url=https%3A%2F%2Fjornada.com.bo%2Fferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros%2F&via=JORNADA_"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/&amp;media=https://jornada.com.bo/wp-content/uploads/2019/06/Fernando-Kushner.jpg&description=%E2%80%98Ferchy%E2%80%99+Kushner%2C+el+mejor+amigo+de+m%C3%A1s+de+mil+perros+callejeros"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&#8216;Ferchy&#8217; Kushner, el mejor amigo de más de mil perros callejeros&body=https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div> <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://jornada.com.bo/choferes-de-base-protestan-contra-sus-dirigentes/">Choferes de base protestan contra sus dirigentes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://jornada.com.bo/dictan-detencion-domiciliaria-para-barral-y-envian-a-chonchocoro-a-su-asistente/">Dictan detención domiciliaria para Barral y envían a Chonchocoro a su asistente</a></div></div></div> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://jornada.com.bo/author/jornada/">JORNADA</a></span></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="JORNADA"></span><meta itemprop="datePublished" content="2019-06-07T16:23:49+00:00"><meta itemprop="dateModified" content="2019-06-07T16:29:54-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://jornada.com.bo/ferchy-kushner-el-mejor-amigo-de-mas-de-mil-perros-callejeros/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png"></span><meta itemprop="name" content="JORNADA"></span><meta itemprop="headline " content="&#039;Ferchy&#039; Kushner, el mejor amigo de más de mil perros callejeros"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Fernando-Kushner.jpg?fit=720%2C480&ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></span></footer></article> <!-- /.post --><div class="td_block_wrap td_block_related_posts td_uid_4_5cfacc4c3a5d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5cfacc4c3a5d2" ><script>var block_td_uid_4_5cfacc4c3a5d2 = new tdBlock();
block_td_uid_4_5cfacc4c3a5d2.id = "td_uid_4_5cfacc4c3a5d2";
block_td_uid_4_5cfacc4c3a5d2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5cfacc4c3a5d2_rand","td_column_number":3,"live_filter_cur_post_id":14665,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5cfacc4c3a5d2_rand","tdc_css_class_style":"td_uid_4_5cfacc4c3a5d2_rand_style"}';
block_td_uid_4_5cfacc4c3a5d2.td_column_number = "3";
block_td_uid_4_5cfacc4c3a5d2.block_type = "td_block_related_posts";
block_td_uid_4_5cfacc4c3a5d2.post_count = "3";
block_td_uid_4_5cfacc4c3a5d2.found_posts = "1200";
block_td_uid_4_5cfacc4c3a5d2.header_color = "";
block_td_uid_4_5cfacc4c3a5d2.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cfacc4c3a5d2.max_num_pages = "400";
tdBlocksArray.push(block_td_uid_4_5cfacc4c3a5d2);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5cfacc4c3cd8d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5cfacc4c3a5d2" href="#">Artículos relacionados</a><a id="td_uid_6_5cfacc4c3cdcc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5cfacc4c3a5d2" href="#">Más del autor</a></h4><div id=td_uid_4_5cfacc4c3a5d2 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/un-muerto-y-once-heridos-en-aparatoso-choque-en-la-paz/" rel="bookmark" class="td-image-wrap" title="Un muerto y once heridos en aparatoso choque en La Paz"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/jornada.com.bo/wp-content/uploads/2019/06/choque-múltiple.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/jornada.com.bo/wp-content/uploads/2019/06/choque-múltiple.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/jornada.com.bo/wp-content/uploads/2019/06/choque-múltiple.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/jornada.com.bo/wp-content/uploads/2019/06/choque-múltiple.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/jornada.com.bo/wp-content/uploads/2019/06/choque-múltiple.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un muerto y once heridos en aparatoso choque en La Paz" /></a></div> <a href="https://jornada.com.bo/seccion/bolivia/" class="td-post-category">Bolivia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/un-muerto-y-once-heridos-en-aparatoso-choque-en-la-paz/" rel="bookmark" title="Un muerto y once heridos en aparatoso choque en La Paz">Un muerto y once heridos en aparatoso choque en La Paz</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/mas-de-cien-arrestados-en-una-redada-en-prostibulos-de-el-alto/" rel="bookmark" class="td-image-wrap" title="Más de cien arrestados en una redada en prostíbulos de El Alto"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Wilfredo-Chávez.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Wilfredo-Chávez.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Wilfredo-Chávez.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Wilfredo-Chávez.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Wilfredo-Chávez.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de cien arrestados en una redada en prostíbulos de El Alto" /></a></div> <a href="https://jornada.com.bo/seccion/bolivia/" class="td-post-category">Bolivia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/mas-de-cien-arrestados-en-una-redada-en-prostibulos-de-el-alto/" rel="bookmark" title="Más de cien arrestados en una redada en prostíbulos de El Alto">Más de cien arrestados en una redada en prostíbulos de El Alto</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://jornada.com.bo/dictan-detencion-domiciliaria-para-barral-y-envian-a-chonchocoro-a-su-asistente/" rel="bookmark" class="td-image-wrap" title="Dictan detención domiciliaria para Barral y envían a Chonchocoro a su asistente"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Amilcar-Barral-2.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Amilcar-Barral-2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Amilcar-Barral-2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Amilcar-Barral-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Amilcar-Barral-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dictan detención domiciliaria para Barral y envían a Chonchocoro a su asistente" /></a></div> <a href="https://jornada.com.bo/seccion/bolivia/" class="td-post-category">Bolivia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/dictan-detencion-domiciliaria-para-barral-y-envian-a-chonchocoro-a-su-asistente/" rel="bookmark" title="Dictan detención domiciliaria para Barral y envían a Chonchocoro a su asistente">Dictan detención domiciliaria para Barral y envían a Chonchocoro a su asistente</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5cfacc4c3a5d2" data-td_block_id="td_uid_4_5cfacc4c3a5d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5cfacc4c3a5d2" data-td_block_id="td_uid_4_5cfacc4c3a5d2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5cfacc4c3e7ea_rand td_block_template_1 "><style>/* custom css */
.td_uid_7_5cfacc4c3e7ea_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5cfacc4c3e7ea_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5cfacc4c3eb4a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5cfacc4c3eb4a" ><script>var block_td_uid_8_5cfacc4c3eb4a = new tdBlock();
block_td_uid_8_5cfacc4c3eb4a.id = "td_uid_8_5cfacc4c3eb4a";
block_td_uid_8_5cfacc4c3eb4a.atts = '{"custom_title":"M\u00c1S LE\u00cdDAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5cfacc4c3eb4a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5cfacc4c3eb4a_rand","tdc_css_class_style":"td_uid_8_5cfacc4c3eb4a_rand_style"}';
block_td_uid_8_5cfacc4c3eb4a.td_column_number = "1";
block_td_uid_8_5cfacc4c3eb4a.block_type = "td_block_7";
block_td_uid_8_5cfacc4c3eb4a.post_count = "5";
block_td_uid_8_5cfacc4c3eb4a.found_posts = "7";
block_td_uid_8_5cfacc4c3eb4a.header_color = "#";
block_td_uid_8_5cfacc4c3eb4a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5cfacc4c3eb4a.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5cfacc4c3eb4a);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MÁS LEÍDAS</span></h4></div><div id=td_uid_8_5cfacc4c3eb4a class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/nueva-denuncia-contra-programa-de-esposa-del-alcalde-luis-revilla/" rel="bookmark" class="td-image-wrap" title="Nueva denuncia contra programa de esposa del alcalde Luis Revilla"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Diputadas-del-Movimiento-Al-Socialismo.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Diputadas-del-Movimiento-Al-Socialismo.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Diputadas-del-Movimiento-Al-Socialismo.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Diputadas-del-Movimiento-Al-Socialismo.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Nueva denuncia contra programa de esposa del alcalde Luis Revilla" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/nueva-denuncia-contra-programa-de-esposa-del-alcalde-luis-revilla/" rel="bookmark" title="Nueva denuncia contra programa de esposa del alcalde Luis Revilla">Nueva denuncia contra programa de esposa del alcalde Luis Revilla</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-06T13:56:57+00:00" >junio 6, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/putin-y-xi-lanzan-contraofensiva-contra-la-guerra-comercial-de-eeuu/" rel="bookmark" class="td-image-wrap" title="Putin y Xi lanzan contraofensiva contra la guerra comercial de EEUU"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Vladímir-Putin-y-Xi-Jinping.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Vladímir-Putin-y-Xi-Jinping.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Vladímir-Putin-y-Xi-Jinping.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/jornada.com.bo/wp-content/uploads/2019/06/Vladímir-Putin-y-Xi-Jinping.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Putin y Xi lanzan contraofensiva contra la guerra comercial de EEUU" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/putin-y-xi-lanzan-contraofensiva-contra-la-guerra-comercial-de-eeuu/" rel="bookmark" title="Putin y Xi lanzan contraofensiva contra la guerra comercial de EEUU">Putin y Xi lanzan contraofensiva contra la guerra comercial de EEUU</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-06T13:48:54+00:00" >junio 6, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/el-fin-de-los-cruceros-a-cuba-impacta-en-el-hogar-de-exiliados-y-navieras/" rel="bookmark" class="td-image-wrap" title="El fin de los cruceros a Cuba impacta en el &#171;hogar&#187; de exiliados y navieras"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/terminal-cruceros.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/terminal-cruceros.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/terminal-cruceros.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/jornada.com.bo/wp-content/uploads/2019/06/terminal-cruceros.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="El fin de los cruceros a Cuba impacta en el &#171;hogar&#187; de exiliados y navieras" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/el-fin-de-los-cruceros-a-cuba-impacta-en-el-hogar-de-exiliados-y-navieras/" rel="bookmark" title="El fin de los cruceros a Cuba impacta en el &#171;hogar&#187; de exiliados y navieras">El fin de los cruceros a Cuba impacta en el &#171;hogar&#187;...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T14:26:41+00:00" >junio 5, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/mesa-es-un-candidato-con-pies-de-barro-ortiz/" rel="bookmark" class="td-image-wrap" title="Mesa es un candidato con &#171;pies de barro&#187;: Ortiz"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/jornada.com.bo/wp-content/uploads/2018/08/Carlos-Mesa.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/jornada.com.bo/wp-content/uploads/2018/08/Carlos-Mesa.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/jornada.com.bo/wp-content/uploads/2018/08/Carlos-Mesa.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/jornada.com.bo/wp-content/uploads/2018/08/Carlos-Mesa.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mesa es un candidato con &#171;pies de barro&#187;: Ortiz" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/mesa-es-un-candidato-con-pies-de-barro-ortiz/" rel="bookmark" title="Mesa es un candidato con &#171;pies de barro&#187;: Ortiz">Mesa es un candidato con &#171;pies de barro&#187;: Ortiz</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T14:07:31+00:00" >junio 4, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://jornada.com.bo/aprehenden-a-contador-y-tres-sicarios-que-pretendian-matar-a-empresario/" rel="bookmark" class="td-image-wrap" title="Aprehenden a contador y tres sicarios que pretendían matar a empresario"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/jornada.com.bo/wp-content/uploads/2019/06/captura-sindicados.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/jornada.com.bo/wp-content/uploads/2019/06/captura-sindicados.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/jornada.com.bo/wp-content/uploads/2019/06/captura-sindicados.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/jornada.com.bo/wp-content/uploads/2019/06/captura-sindicados.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Aprehenden a contador y tres sicarios que pretendían matar a empresario" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://jornada.com.bo/aprehenden-a-contador-y-tres-sicarios-que-pretendian-matar-a-empresario/" rel="bookmark" title="Aprehenden a contador y tres sicarios que pretendían matar a empresario">Aprehenden a contador y tres sicarios que pretendían matar a empresario</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-05T14:32:31+00:00" >junio 5, 2019</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"> <!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_5cfacc4c42c8b_rand td_block_template_1 "><style>/* custom css */
.td_uid_9_5cfacc4c42c8b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_5cfacc4c42c8b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2240501754471916" data-ad-slot="6079766654"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <!-- end A --><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://jornada.com.bo/"><img class="td-retina-data" src="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-90.png" data-retina="https://jornada.com.bo/wp-content/uploads/2018/05/JORNADA-180.png" alt="JORNADA" title="NOTICIAS DE BOLIVIA Y EL MUNDO" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>JORNADA es un periódico boliviano, publicado en La Paz. Fue fundado el 4 de noviembre de 1964.<div class="footer-email-wrap">Contáctanos: <a href="mailto:publicidad@jornada.com.bo">publicidad@jornada.com.bo</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jornada" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JORNADA_/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2019 AURIOS</div><div class="td-pb-span tdm-sub-footer-phone"> <span>Tel:</span> <a href="tel:22407789">22407789</a></div></div></div></div></div><!--close td-outer-wrap--><style>.lazy-hidden{background:0 0;opacity:0}.lazy-loaded{-webkit-transition:opacity .8s;-moz-transition:opacity .8s;-ms-transition:opacity .8s;-o-transition:opacity .8s;transition:opacity .8s;opacity:1}</style><!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.7.1 (rara)
 Deploy mode: deploy 
 uid: 5cfacc4c439b0
 --><link rel='stylesheet' id='jetpack_css-css'  href='https://jornada.com.bo/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-js.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-lazy-load-images-responsive-js.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-content/uploads/siteground-optimizer-assets/tdModalPostImages.min.js'></script> <script type='text/javascript' src='https://jornada.com.bo/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"La Paz,BO","api_location":"La Paz","api_language":"es","api_key":"60916703c147207f6d93d49412a16a7e","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[15,59],"today_humidity":8,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[15,59],"today_max":[15,59],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1559941200,"day_name":"vie","day_temp":[13,56],"owm_day_index":0},{"timestamp":1559952000,"day_name":"s\u00e1b","day_temp":[13,55],"owm_day_index":1},{"timestamp":1560038400,"day_name":"dom","day_temp":[13,56],"owm_day_index":9},{"timestamp":1560124800,"day_name":"lun","day_temp":[13,56],"owm_day_index":17},{"timestamp":1560211200,"day_name":"mar","day_temp":[13,56],"owm_day_index":25},{"timestamp":1560297600,"day_name":"mi\u00e9","day_temp":[5,41],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[14665]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://jornada.com.bo/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://jornada.com.bo/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'147172754',post:'14665',tz:'-4',srv:'jornada.com.bo'} ]);
	_stq.push([ 'clickTrackerInit', '147172754', '14665' ]);</script> </body></html>